Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
mimikenti
Spécialiste crevettes
Spécialiste crevettes
Féminin Nombre de messages : 4702
Age : 35
Localisation : Franche Comté
Emploi : Finances
Date d'inscription : 10/12/2011

default Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 19:31
Bonjour à tous,

Je suis nouvelle dans ce forum donc j'espère bien faire en vous demandant de l'aide. J'ai mis en eau mon aquarium d'eau douce il y a maintenant deux semaines et demi, aquarium de 120L avec comme système de filtre et chauffage et pompe le système vendu avec (l'aquarium est de marque Juwel). J'ai mis un substrat puis mon, quartz, et en décor que du naturel,morceau d'ardoise blanc et pierre puis des plantes naturelles. A aujourd'hui, je constate la formation de longs fils partant des plantes qui je ne pense pas me tromper sont des algues filamenteuses de couleur vertes. D'où peuvent elles venir ? Comment les faire disparaitre ?

Je précise que je n'ai pas encore mis de poissons dans l'aquarium.

Merci d'avance de votre aide
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 19:40
Bonsoir,

L'apparition d'algues est un phénomène assez normal au lancement du bac.

Retire le maximum en les enroulant autour d'une baguette en bois par exemple.

Bon courage

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
Yassine
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 301
Localisation : Lille
Emploi : Etudiant
Date d'inscription : 09/11/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 19:44
Saluut, ils vont te dire de bien poster ton sujet, et de donner tes parametres =)
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 19:50
Le seul paramètre à surveiller en phase de cyclage, c'est le taux de NO2, les autres étant trop versatiles.

La solution immédiate consiste donc à retirer le maximum d'algues à la main.

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 19:54
bonsoir Smile

je suis d'accord avec hans , une petite baquette de bois et tu tourne :p

Tu n'a qu'a imaginer que tu creer une barbapapa .. ok je sort mdr Very Happy

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
mimikenti
Spécialiste crevettes
Spécialiste crevettes
Féminin Nombre de messages : 4702
Age : 35
Localisation : Franche Comté
Emploi : Finances
Date d'inscription : 10/12/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 21:42
Merci beaucoup à vous, j ai déjà enlevé ce soir les filaments à la lecture de vos messages. Petite question mes plantes du fond qui sont des plantes montantes avaient le bout tout brun et en passant la baguette tout près pour ôter les algues le bout s effritait, j ai donc coupé le bout des plantes, de quoi cela peut il venir? Des algues?
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 22:13
C'est quelle sorte de plante ? Une photo ?

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
tatanounou
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 645
Localisation : cherbourg
Emploi : assistante maternelle
Date d'inscription : 04/11/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Mer 14 Déc 2011 - 22:31
je peux pas t'aider mais le sujet m'intéresse car moi aussi je suis débutante
avatar
mimikenti
Spécialiste crevettes
Spécialiste crevettes
Féminin Nombre de messages : 4702
Age : 35
Localisation : Franche Comté
Emploi : Finances
Date d'inscription : 10/12/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Jeu 15 Déc 2011 - 12:39
Bonjour,

Voici les photos des plantes que j'ai coupé hier soir juste en dessous des extrémités marrons.

Si ququ'un peut me donner son avis ?

Merci à tous en tout cas pour vos réponses

http://i40.servimg.com/u/f40/17/10/90/39/photo_12.jpg

http://i40.servimg.com/u/f40/17/10/90/39/photo_13.jpg
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Lancement de mon 120L, problème algues filamenteuses

le Sam 17 Déc 2011 - 20:01
Bonsoir,

Ça ressemble assez à de la cabomba. Ce genre de plantes pousse assez facilement.

On ne voit pas trop d'algues filamenteuses sur tes photos. Cependant, si celles-ci colonisent la pante, les jeunes pousses peuvent brunir.

@mimikenti a écrit:j'ai coupé hier soir juste en dessous des extrémités marrons.
On ne voit pas pas bien ce que tu as coupé. De toutes façons, il est inutile de conserver les parties brunes des plantes atteintes, elles ne vont pas reprendre correctement.

C'est peut-être tout simplement l'emplacement dans le courant du filtre qui ne leur convient pas. J'en déplacerai au moins une car on voit sur la photo qu'elle à tendance à boucher l'aspiration.
avatar
Betta-Ct
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 804
Age : 19
Localisation : Villeparisis
Emploi : Testeur de jeux vidéo
Date d'inscription : 17/12/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Dim 18 Déc 2011 - 10:25
Perso pour moi, sa ressemble plus a de la Myriophyllum scabratum.
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Lancement de mon 120L, problème algues filamenteuses

le Dim 18 Déc 2011 - 14:15
Bonjour,

@Betta-Ct a écrit:...ça ressemble plus a de la Myriophyllum scabratum.
Tu as raison. J'avais un doute dès le départ et comme je n'en ai pas dans mon bac...

Si tu en as planté, tu as rencontré le même genre de soucis ?

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
mimikenti
Spécialiste crevettes
Spécialiste crevettes
Féminin Nombre de messages : 4702
Age : 35
Localisation : Franche Comté
Emploi : Finances
Date d'inscription : 10/12/2011

default Re: Lancement de mon 120L, problème algues filamenteuses

le Dim 18 Déc 2011 - 17:28
Bonjour à tous,

Merci pour ces renseignements, les plantes repartent bien apparemment et font des bourgeons aux extrémités coupés.. Pour les algues j au réduis
Un peu le temps d éclairage et je surveille les nitrites redescendus aujourd'hui à 0,1.. Cela paraît en bonne voie..

Merci a tous
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum