Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 9:59

Débutante


Membre : Occasionnel
Membre : Occasionnel
Voila ça fera trois semaines dimanche que j'ai fait ma mise en eau ...

Gros souci : J'ai depuis le début des décors en bois ( au nombre de deux ) : un en forme de branche de bois, l'autre en forme de noix de coco (qui est en réalité une cachette) ...

Le souci est que sur la branche, il y a des filaments ... On m'a dit que c'était de la moisissure que je devais laver le bout de bois et que ça ne reviendrait pas ... Souci : j'ai lavé et c'est revenu ...


De plus, il y a plein de petits points blancs sur ma noix de coco, je ne sais pas ce que c'est ...

En outre, mon eau est claire, nette, parfaite et mon pic de nitrite est en train de se produire ...

2default Re: Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 10:06

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
je pense que les filaments sur ta branches sont des algues filamenteuses.... c'est normal pour un bac en cours de cyclage, enlève le plus gros a la main et quand ton bac sera plus "vieux" et équilibré ca devrais passé...

il y a des plantes dans ton bac ?
si ce n'est pas le cas les algues se développent plus vite !
si c'est ne cas cela peut expliquer les "points "blancs" qui sont peut etre des oeufs d'escargots... mais une photo pourrait mieux non renseigner...

Débutante


Membre : Occasionnel
Membre : Occasionnel
mais pourrais je introduire mes poissons malgré la présence de ces filaments/algues ? N'est ce pas dangereux pour eux ?

4default Voici la photo du bout de bois le Jeu 15 Déc 2011 - 11:49

Débutante


Membre : Occasionnel
Membre : Occasionnel

5default Voici la photo de la noix de coco le Jeu 15 Déc 2011 - 11:50

Débutante


Membre : Occasionnel
Membre : Occasionnel

6default Re: Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 11:53

acheu


Membre : Nouveau
Membre : Nouveau
Salut,

As-tu correctement bouilli ta branche ? Sinon, il vaut mieux la laver et la bouillir... pour la noix coco, je ne vois pas... Attendons les pro ! ##06



Dernière édition par acheu le Jeu 15 Déc 2011 - 11:54, édité 1 fois

7default Oui je l'ai fait bouillir le Jeu 15 Déc 2011 - 11:53

Débutante


Membre : Occasionnel
Membre : Occasionnel
et je l'ai laissé trempé 24 heures en plus ...

8default Re: Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 12:07

AMAZONE89


Membre : Occasionnel
Membre : Occasionnel
ce sont bien des algues (le fait de faire bouillir ta branche n'a aucune incidence sur les algues il y en a dans plus ou moins tous les bac "jeunes"...)

Il n'y a pas d'inconvénient une fois que ton pic de nitrate sera passé, à introduire tes poissons : si les algues étaient dangeureuses pour les poissons, on aurait tous des bac vides ! ##07
(d'ailleurs certain poissons mangent certaines algues : mais attention ils ne vont pas t'en débarasser complètement contrairement a ce que peuvent te dires les vendeurs en animalerie !!)

Pour les points blancs.... je ne sais pas... je laisse la place à des aquariophiles plus expérimentés...

9default Je te remercie le Jeu 15 Déc 2011 - 12:19

Débutante


Membre : Occasionnel
Membre : Occasionnel
je pensais que j'allais devoir rechanger l'eau ... Attendre encore trois semaines ... Me voila donc rassurée ##27

10default Ah oui aussi, le Jeu 15 Déc 2011 - 12:28

Débutante


Membre : Occasionnel
Membre : Occasionnel
Lorsque je vais rajouter les poissons, je rajouterai un peu d'eau , cela va t il perturber mon cycle ?

11default Re: Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 12:56

chospa


Membre : Accro
Membre : Accro
bonjour,
pour les algues et les points blancs, ya des chances que tes premeirs pensionnaires s'en regalent, touches a rien...
pour le pic de nitrite (pas nitrate), tu attends bien d'etre a zero, apres tu pourras mettre tes poissons...
pourquoi tu avs rajouter de l'eau avec tes poissons ?
l'acclimatation des poipois c'est tu trempes le sac avec les bebettes dans ton bac 10 mn, tu ouvres le sac, tu mets un verre d'eau et tu attends 10 minutes... au total 3 verres d'eau comme ça... apres tu verses le contenu du sac dans un recipient et tu peches les poipois pour les relacher dans ton bac... il ne faut surtout pas mettre l'eau du sac de transport dans ton bac....

tu as reflechis deja a ta population ? est-ce que tu as pris tes parametres (ph, gh kh au moins)

12default Re: Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 13:06

stephanenancy


Membre : Régulier
Membre : Régulier
@acheu a écrit:bouillir... pour la noix coco, je ne vois pas... Attendons les pro ! ##06




Oh les jolies petits points blancs ! je penses que c'est des oeufs de Neritina #13

13default Je vais rajouter de l'eau le Jeu 15 Déc 2011 - 13:07

Débutante


Membre : Occasionnel
Membre : Occasionnel
parce que ma pompe fait trop de bruit et je ne peux pas la mettre de façon à ce qu'elle soit plus basse ...

Pour les poissons, je les ai déjà mais ils sont dans un autre aquarium ... Donc la population, je l'ai déjà ...

Pour mes paramètres, il faudrait que ce soit :

- Ph : 7
- Dureté de l'eau : 7.5

14default Ça va me faire des escargots le Jeu 15 Déc 2011 - 13:08

Débutante


Membre : Occasionnel
Membre : Occasionnel
ça ?

Comment j'ai choppé ça ?

15default Re: Gros problème avec mon aquarium ... le Jeu 15 Déc 2011 - 13:42

chospa


Membre : Accro
Membre : Accro
euh je comprends pas pourquoi t'as pas remis de l'eau direct au bon niveau ?

Débutante


Membre : Occasionnel
Membre : Occasionnel
beaucoup de remous durant ces trois semaines justement ...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum