Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Sam 21 Jan 2012 - 9:03
Bonjour à tous. Alors aujourd'hui comme d'habitude, je vais nettoyer mon bac et retirer un maximum d'algues. Ce n'est pas évident car mes plantes se déracines très facilement dans le manado. Mais ce qui est génial c'est que ça ne dégueulasse pas le bac.
Hier je fais mes tests et a mon Ph qui montent aie plus de CO2 en fait. Heureusement que j'avais fait remplir une bouteille la semaine dernière.

D'ailleurs ceux qui ont des tuyaux pour une bouteille de CO2 de 2 kg neuve pour pas cher je prends.

Edit : j'espère toujours que ce post vous plait car je vois bien qu'in me lit, mais aucune nouvelle.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Le 150l de Poussin

le Dim 22 Jan 2012 - 9:45
Bonjour,

Les plantes qui se déracinent, ça n'a rien de surprenant. Je viens encore d'en faire l'expérience cette semaine avec mes plantes d'avant plan.

De plus, ton Manado doit encore être assez léger. Il va continuer à se charger en eau et ça devrait s'arranger au fil des semaines.

As-tu suffisamment enfoncé tes plantes dans le sol ?

Avec les plantes que tu as sorti du bac pour les nettoyer, tu as du remarquer qu'elles entraînent quelques billes de Manado entre les racines. Cela signifie que la plante cherche à s'ancrer. Dans ce cas, évite de retirer ces quelques billes et replante tel quel, ça devrait aider.

En ce qui concerne la population, il y a l'indicateur 1 cm de poisson adulte par litre d'eau. Personnellement, je suis cet indicateur dans mon tableau sans y attacher une importance fondamentale mais ça donne une petite idée.

L'idéal, c'est d'y aller doucement comme tu le fais et de bien observer le comportement de ta population après nouvelle introduction.


_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Lun 23 Jan 2012 - 9:16
Ok merci pour tes quelques indications.

La j'ai commencé une fertilisation complete. Oligo et Potassium depuis quelque jours maintenant et depuis le 19/01/12 j'ai commencé les NO3 et PO4, car je n'en ai pas dans le bac ou ils sont directement consommé. J'ai tout de même l'impression que depuis que j'en ai mis, les algues poussent moins vite. Il faut dire aussi que depuis une petite selmaine je les retires le plus possible tout les jours. Il n'y a que sur la racine ou c'est vraiment difficile. Donc je fait un coup de brosse à dent dès que je veux effectuer un changement d'eau.
D'ailleurs à ce propos et sur la fertilisation. Quand tu changes de l'eau, automatiquement tu baisses ton niveau de NO3 et PO4 alors tu rajoutes aussitôt la dose habituelle, ou tu fait test aussitôt ou le lendemain et tu rajoutes que le lendemain ?

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Lun 23 Jan 2012 - 19:01
Alors aujourd'hui j'ai carrément sortis la racine et frotté à la brosse à dent sous la douche.

J'ai quand même l'impression que les algues brunes ne poussent plus que la ou elles sont existantes et que ça régresse un peu. Il faut dire que j'en retire tous les jours.

Mes plantes poussent je le vois bien sur les echino il y a plein de nouvelles feuilles.

Par contre mes vallisneria Nana ne montent pas elles se reproduisent mais restent basses, une idée de la raison ?

Voici une petite photo :


_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mar 24 Jan 2012 - 11:35
Alors aujourd'hui, jour de changement d'eau, env 35L.

J'en ai profité pour déraciner toutes mes Eleocharis parvula, avec de l'eau de l'aquarium, j'ai enlevé toutes les algues à la main plante par plante. Pui je les ai toutes replanté.

Je trouve que mes Echinodorus poussent bien notamment les Tornado, les bleheri commencent à bien se réveiller pour certaines, j'ai l'impression qu'elles commencent enfin à monter en tige.

Les vallisneria sont celles qui me décoivent le plus, elles ne montent pas. Enfin peut-être qu'avec un peu de fertilisation ça marchera mieux.

Hier soir j'ai rajouté une touffe de riccia sur ma racine. Si elle se plait j'en remettrai un bout sur un autre endroit de la racine.

Conncernant la fertilisation, j'ai remis juste la dose que je mettais habituellement depuis le 23/01 dose qu'il semble convenir à mon bac à savoir 1,8ml de NO3 et 3,6 de PO4.
Je referai les tests demain matin afin de voir ce que provoque le changement d'eau sur mes parametres notamment en NO3 et PO4, afin de savoir qu'elle quantité je dois rajouté à ce moment la.

Edit :

Pour souvenir j'ai un tube de 24W deffectueux qui a pu causer mon problème d'algues et a remmettre car il manque, qu'en pensez-vous que je doives le mettre ?

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mer 25 Jan 2012 - 19:27
Aujourd'hui, entretien classique mais je pense que ce grand nettoyage et la fertilisation commence réellement à porter ses fruits.

En effet je ne constate pas de grosse poussée d'algues, contrairement à tous les autres jours d'avant ou les algues même peu présentent, doublait environ dans la journée.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Le 150l de Poussin

le Jeu 26 Jan 2012 - 22:30
Bonsoir,

Je suis content de savoir que tout se passe bien pour toi.

Je pense cependant que tu te focalises beaucoup de trop sur la fertilisation. Echinodorus et vallisneria n'ont que peu de besoins.

Après, libre à toi de faire ce que tu veux...

Pour plus de lisibilité par rapport aux questions que tu te poses, tu peux également ouvrir un post spécifique dans la rubrique des plantes afin de recueillir d'autres avis.

_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
tatanounou
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 645
Localisation : cherbourg
Emploi : assistante maternelle
Date d'inscription : 04/11/2011

default Re: Le 150l de Poussin

le Ven 27 Jan 2012 - 8:35
je vois qu'il n'y a pas que moi qui a un soucis avec les algues

et chez moi aussi la villesnéria a du mal à pousser
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Le 150l de Poussin

le Sam 28 Jan 2012 - 10:55
Salut

Pour les vallisnerias,si il y a des "petites tiges" qui longent le sol pour y faire de nouvelles pousses ,c'est peut être pour ça qu'elles ne poussent pas vers le haut. l'énergie est peut être employée à ça au lieu d'aider à la pousse des pantes existantes.
regarde si les nouvelles pousses ont des racines ,si oui coupe le "cordon ombilical", ça aidera peut être .

(En relisant je trouve que ça fait beaucoup de "peut être" enfin, peut être pas :##15: ).

A bientôt.
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Sam 28 Jan 2012 - 12:54
Ouais c'est sur merci.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mar 31 Jan 2012 - 18:53
Alors ça fait quelques jours que je n'ai pas postés.

Alors il me semble bien que les algues sont en récession, mes crypto poussent de plus en plus et certaines commencent à bien monter en tige.

Pas de mortalité, j'attends avec impatience que mes paramètres soient au plus stable surtout pour le Kh que je voudrai a 4 et GH a 5-6 ( Maintenant à 9 ).

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mer 1 Fév 2012 - 11:57
Aller cadeau une petite photo de l'évolution :



Je me pose toujours la question du rajout de mon tube de 24W JBL SOLAR NATUR. Et comment le rajouter, d'un seul coup ?
Devrais-je revoir ma fertilisation dans le même temps augmenté diminué ?

Ayant 2 ballast, 2X24W. Je me demandais si il etais possible d'en allumer 1 une heure avant l'autre et pareil pour l'extinction, mais serait-ce bénéfique pour les plantes et poissons ou juste joli a simuler un pseudo couché du soleil ?

Aurelien si tu passes par la je suis preneur d'un avis.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
AurélienWBB
Modérateur
Modérateur
Masculin Nombre de messages : 11911
Age : 57
Localisation : Würzburg (Bavière) ou Strasbourg ça dépend
Emploi : Collégien, meme si c'est pas un métier
Date d'inscription : 16/11/2009

default Re: Le 150l de Poussin

le Mer 1 Fév 2012 - 12:16
Salut

alors pour l'allumage des feux, tu peux faire un decalage plus long en fin de journée et plus court au debut.

Par exemple, si tu ne veux pas faire un effet de flash en debut de journée (celle de ton bac), tu decales les allumages des tubes de 15-20 min (c'est pour les poissons uniquement, j'ai remarqué un certain stress lorsque les feux de la rampe s'allument tous en 1 fois, en plus le T5 demarre vite)
Le soir par contre tu peux decaller de 1 hr ou 2...

L'important c'est que tu aies 100% de luminosité environ 1hr apres l'allumage, le temps que les plantes soient reveillées. Le soir c'est moins grave, certaines dorment avant d'autres... par exemple la limno aromatica et Rotala par exemple se ferment 3 hr avant l'extinction de mes spots.

Pour ton soucis d'algue, il me semble que tu agis de la bonne maniere, il n'y a pas de secret, il faut que sois constant et ensuite ton bac sera stable, les algues viennent la plupart du temps parce que l'on change un truc... durée d'eclairage, orientation de la canne de rejet, diminution debit des filtres, sol qui ne respire plus de la meme maniere puisqu'encrassé... arret de fertil pendant 3 jours, panne de co2, ... ... ... Ce sont des troubles des bacs... Il faut les eviter... (pas facile)

Ton rajout de tube ne fera pas de mal a ton bac.

:##27: :##27:

_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mer 1 Fév 2012 - 15:26
Merci pour ton aide.

Il me vient juste une question sur les départs en vacances. N'ayant personne qui puissent y mettre mon engrais, est-il possible d'y faire un seuvrage en diminuant, ou augmenter les taux un peu avant doucement pour qu'il réduise naturellemnt ?

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Le 150l de Poussin

le Mer 1 Fév 2012 - 17:09
Salut

engrais au quotidien c'est mieux mais en cas d'absence pourquoi pas mettre la dose d'une semaine d'un coup pour créer une "saturation" et laisser les plantes faire .Après à voir avec ceux qui ont plus d'expérience pour infirmer ou confirmer la chose, avec les conséquences que ça peut avoir dans un cas ou dans l'autre.

A bientôt.
avatar
HansTrapp68
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2535
Age : 54
Localisation : Alsace
Emploi : Sédentaire
Date d'inscription : 22/04/2011
http://kastel.elsass.free.fr/

default Re: Le 150l de Poussin

le Sam 4 Fév 2012 - 0:00
Bonsoir,

Entièrement d'accord pour le décalage de l'éclairage. Tout au début, je faisais bêtement "plein feux" d'entrée... C'est clair que ça stresse la population.

Personnellement, je décale les deux rampes d'une 1/2 heure le matin. Comme il fait déjà jour, ça semble convenir à mes petits compagnons. Le soir, je décale d'une heure 30 en laissant la rampe du fond allumée plus longtemps. Parce-que déjà, je pense que les plantes plus volumineuses à l'arrière plan doivent avoir besoin d'un petit temps d'éclairage supplémentaire. La seconde raison est plus personnelle et nettement plus égoïste, c'est pour le plaisir des yeux...

Bref, je me permets de rejoindre complètement l'avis d'Aurélien concernant le décalage temporel des rampes d'éclairage. C'est que du bien pour les plantes, pour la population et pour le mental :##27:

Après, la configuration de ton bac est un peu particulière. On ne peut pas à proprement parler d'avant plan ni d'arrière plan.

L'idéal, mais je peux me tromper, ce serait une rampe de 2 tubes au milieu sur un circuit et 2 tubes sur un autre circuit sur les deux autres faces, je ne sais pas si c'est clair... 1-2-1

Concernant ton départ en vacances, si c'est pour un laps de temps d'une semaine voire plus, je pense que tes plantes se passerons très bien des apports. Je ne te conseillerais surtout pas de mettre le "double" avant de partir, ce serait très risqué à mon avis.


_________________
The Edge 104.5 - Alternative rock from Oklahoma
300l amazonien
80l Tanganyika - Multifaciatus
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Sam 4 Fév 2012 - 8:16
Ouais le double, je crois que c'est risqué aussi.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Dim 5 Fév 2012 - 20:58
Alors voilà ça fait 2 jours que les paramètres au niveau NO3 et PO4 sont stables. Je dirai même plus, c'est qu'en fin de compte ils n'ont plus l'air de diminuer.

Est-ce mon manado qui aborbait et qui n'aborbe plus, ou est-ce mes plantes qui ont pris une vitesse de croisière et qui n'en ont plus autant besoin ?

Je ne sais pas mais en tout cas certaines plantes poussent bien et d'autres je trouves qu'elles stagnent.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
JCM
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 311
Age : 61
Localisation : LYON
Emploi :
Date d'inscription : 03/01/2012

default Re: Le 150l de Poussin

le Lun 6 Fév 2012 - 11:06
Bonjour Wink

Juste une remarque:
Mon petit bac démarré début décembre est maintenant avec une eau cristalline, presque plus de film en surface, et presque plus d'algues, les plantes poussent (jardinage hebdomadaire), même si elles ne "bullent" pas pour cause d'arrêt de CO² (mon système était dangereux, trop irrégulier, en attente d'un nouveau matos mis en marche samedi).
Aucune fertilisation, je vérifie juste le Ph (6.8 depuis hier) et conductivité (+/- 200).
Petit volume me permettant de n'utiliser que de la volvic pour les changements d'eau.
Surtout, et je suis sur que çà vient de là, jardinage naturel par de jolies planorbes rougeâtres qui nettoyent régulièrement tout (et pondent un peu trop peut être), s'étant attaquées même aux algues brunes quand il y en avait (surtout beaucoup contre la vitre du fond ou se fait le rejet de la canne du filtre sous sable, nitrates?).
Je n'ai même plus à nettoyer les vitres :##20:

Je n'ai pas lu que tu aies introduit ces petits auxiliaires, et si tu n'as pas trop le temps de tester/adapter ton eau selon la méthode "chimique" favorisant les plantes par rapport aux algues, pourquoi n'essayes tu pas ces petites bêtes?
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Lun 6 Fév 2012 - 11:21
Effectivement, je n'ai pas indiqué l'utilisation de ce genre de petite bête.
J'ai introduit 4 crevettes Japonica que j'avais dans un autre bac et que j'ai arreté.
D'ailleurs je ne sais pas si elles ont supporté le changemlent car je n'en vois qu'une.

Mais je n'ai pas eu le temps de m'acheter encore de nouveaux pensionnaires, ce qui ne serait tarder. D'ailleurs avant j'avais des gros escargots dont je ne me souviens du nom, mais je pense en remettre.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Sam 11 Fév 2012 - 18:13
Salut à tous


Alors ça fait un moment que je ne suis pas venu donner des nouvelles.
Alors les algues se sont bien calmées, il y en a toujours mais ce qui reste est normal. J'ai quelques petit probleme de monyter du Kh je ne sais pas a quoi c'est du, évaporation pas remplacer ? Peut-être.
Je vais essayer un changement d'eau assez radicale pour le remettre a niveau.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mer 15 Fév 2012 - 10:21
Bonjour à tous, alors quelques nouvelles :

Alors tout ce passe plutôt bien, les poipoi vont bien et les plantes poussent bien dans l'ensemble.
J'ai une apparition assez importantes de cornes de cerf duent a un manque de potassium, oui je me suis relache pour voire ce que donnerait une semaine de vacances. Alors je remet du Potassium.
J'ai quelque soucis de KH qui remonte toujours un peu vers 5-6, je ne sais pas d'ou ça vient donc changemenet d'eau pure osmosée de 10l pour tendre a faire baisser tout ça.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Jeu 16 Fév 2012 - 13:31
Alors le changement d'eau avec de l'eau osmosée a été efficace, je pense qu'a l'avenir je ferait mes changement d'eau avec 95% d'eau préparée plus 5% d'eau osmosée, comme cela si je n'ai pas bien palier a l'evaporation, moins de risque de hausse du KH.
Mon Ph a quand a lui remonté aujourd'hui c'est bizarre, il fait souvent le yoyo entre 6,7 et 6,9.
Les cornes de cerfs se multiplient bien sur ma racine, je pense que je vais renvoyer un petit suirdosage en K. Et hop hop a plus cornes de cerf.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mer 29 Fév 2012 - 10:56
Salut à tous mes lecteurs

Alors quelques nouvelles, et oui panne de PC alors je n'ai pu en donner beaucoup.
Donc test aujourd'hui après changement de 25l d'eau hier.

Mon Kh reste stable entre 4° et 5°
Mon Gh lui diminue a 6° aujourd'hui
Mon Ph reste stable à 6,7°
Mes NO3 et PO4 reste respectivement aux alentours de 1° et 0.1° avec adjonction de Nitro et Fosfo tous les 2 jours.
J'ai du augmenté de manière tres significative mes PO4 car apparitions de cornes de cerf dont j'ai un peu de mal à me débarrasser.

Je dois dire que je suis donc satisfait des paramètres, même si je ne sais pourquoi je n'arrive plus à faire descendre mon Kh a 4° comme lors du démarrage. Enfin c'est comme cela.

Je procède toujours à 25l de changement d'eau par semaine.

Depuis hier j'ai rajouté 24w en JBL SOLAR NATUR et l'éclaire est pour 2X24 W De 11h à 21h et pour 2X24W de 11H30 à 20H30, comme cela je simule un pseudo levé et couché du soleil.

Je vous mets une photo dès que possible.

Ah concernant la population je n'ai pour le moment pas augmenté cette dernière et je n'ai constaté que le décés d'un poisson Hachette.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
avatar
le-poussin
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 455
Localisation : FRANCE
Emploi : EMPLOYE
Date d'inscription : 21/05/2009

default Re: Le 150l de Poussin

le Mer 25 Avr 2012 - 18:58
Bonjour à tous,

c'est vrai que la encore ça fait un moment que je ne suis pas venu.

Bon tout va bien ici, j'ai commencé à utiliser de l'eau de pluie, passer a travers différent filtre dont un au charbon, puis à travers mon osmoseur.
Je ne constate aucun décès depuis mon changement d'eau de lundi, ni comportement bizarre de la part de ma population.

_________________
Mon nano Red Cherry c'est la : http://www.forumaquario.org/t65759-mon-nano-bac

Mon 120l en lancement c'est la : http://www.forumaquario.org/t89422-lancement-d-un-125l
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum