Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default probleme plantes + algues

le Mar 20 Déc 2011 - 17:55
bonjour à tous , étant nouveau sur le forum je ne sais pas trop comment m'y prendre mais je vais essayé de bien faire !!! ##06 voila je possède 2 anubias et une echinodorus. sur les deux plantes il y a des taches noires qui sont apparues et sur la dernière des genres de petits file blanc sur les feuilles . pourriez vous me donner des conseils pour y remédier ? je peux mettre des photos mais je ne sais pas comment faire !
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 17:59
Salut !

Il nous faut plus d'informations sur ton bac.
Pour cela, regarde ici :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

##27
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 18:06
merci pour les indications pour poster les photos !! ##05 [img][/img]

voila pour les taches noires sur l'echinodorus

et voila les petits files blanc sur les feuilles
[img][/img]
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 18:08
Ce sont des algues les "fils". le lien que je t'ai donné n'est pas pour mettre des photos mais un questionnaire que tu dois remplir pour nous permettre d'avoir plus d'informations et par la suite t'aider... ##27
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 18:41
comment puis je faire pour enlever ces fils? et pour les taches noires ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 18:42
Il nous faut les renseignements demandés dans le lien que je t'ai envoyé ##27
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default information

le Mar 20 Déc 2011 - 18:55
Date de mise en eau: 22/09/2011

Dimension du 1er bac : L:1m,l:40cm,h:42cm 200 litres
Dimension du 2è bac:L 35cm , l :22 cm , h :30 cm 30 litres

Eclairage: 2 neons botanic 25w
Durée d'éclairage quotidien :11h


Filtration : pompe botanic, modèle du filtre:500 son débit:500 l/h

Nature du Sol :

Plantation :2 anubias ,1 echinodorus , 2 cardamine et une dernière dont je me rappelle plus le nom !!

Population : (grand aquarium) 4 rasbora ,4 paracheirodon,4 asemania, 20 neons, 3 molly, 2 pseudomugil, 2 guppy male, 6 guppy femelle, 1 botia macracantha,2 ancistrus,
(petits aquarium) 18 petits guppy

bacteries: marque : biodegradeur 0.75ml 1 fois tout les 2 semaines pour petit aqaurium et 5ml pour grand aquarium

vitamines: marque : atvitol 2 gouttes par semaine pour petit aquarium et 20 gouttes pour grand aquarium

engrais liquide . marque : V30 4 coups de pompe par mois pour grand aquarium
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 19:02
Salut !

Tu as tes paramètres chimiques ?

Ce que je vois qui ne va pas dans tes bacs c'est ta population... Les guppy n'ont pas leur place dans 30 litres... Il leur faut un 100 litres minimum...

Dans ton 200 litres, le botia n'a pas sa place, il vit en groupe dans très grand volume car il devient gros à l'âge adulte...
Les rasbora vivent en banc de 10 minimum tout comme les paracheirodon ( quelle variété ? ), hasemania nana et pseudomugils... Ca fait trop de banc dans ton volume je trouve.

Sinon pas besoin de bactéries ni de vitamines normalement...
Pour ton engrais, la gamme dennerle n'est pas la meilleure mais il y a pire... Sauf qu'il n'est pas conseillé de n'utiliser qu'un produit de la gamme. D'ailleurs cette gamme manque de tout sauf de fer....
Tu as d'autres engrais plus adaptés. Pour cela, un peu de lecture :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

Pour tes tubes, je ne pense pas que ceux de la marque botanic soient les meilleurs... Si quelqu'un sait ?
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 19:08
les guppy sont encore petits , ils ont qu'un mois et demi , je ne pense qu'ils sont a l' étroit vue leur taille ...

en toute honnêteté, j'ai commencé l'aquariophilie il y a que quelques mois donc je ne sais pas trop le genres de variété qui vie en groupe ou pas ...
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 19:12
pour les parametres chimiques je fais ça de suite
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 19:20
No2 et 3 : o mg/l
kh 3 d
gh 19
ph 7.2
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 19:26
Tu teste avec quoi ? Il y a un sacré écart entre KH et GH..
Les NO3 en banc planté ne doivent pas être nuls...
Lis le lien que je t'ai donné, ça t'aidera...

Et puis les echinodorus sont souvent des plantes assez gourmandes en lumière j'ai remarqué alors que ton éclairage n'est pas très puissant dans ton 200 litres.
ced28
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 31
Localisation : 84000
Emploi : fonctionnaire
Date d'inscription : 02/08/2010

default re

le Mar 20 Déc 2011 - 19:27
choupinou a raison les guppy n'ont pas leur place dans un 30 litres mais bon ils sont bebes apparement ##06
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mar 20 Déc 2011 - 19:48
pour le gh je ne suis pas très sur , j'ai additionné les valeurs ... je prend les bandelette jbl .. oui je sais , ça n'est pas le top tu vas me dire !!!
avatar
fabio
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 41
Localisation : marignane
Emploi : conducteur routier
Date d'inscription : 20/12/2011

default Re: probleme plantes + algues

le Mer 21 Déc 2011 - 19:30
personne pour m indiquer ???
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum