Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Fab14
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 300
Age : 33
Localisation : caen
Date d'inscription : 03/07/2011

default Même avec cette dépense, sa continue !

le Lun 26 Déc 2011 - 10:42
Bonjour, je suis tres remonté (pas après les membres de ce forum bien sur) ! J'avais un problème d'algues. Plusieurs personnes m'ont conseillé sans hésitation d'acheter des tubes JBL ultra nature car c'etait surement dû a mes tubes juwell (qui arrivaient a 1an).

J'ai donc equipé mon aqua 240L de 4 néons 54W JBL ultra nature, j'ai mis les 4 d'un coup y'a 1 mois, hop tout vert ! Je me suis dit bon j'en enleve 2, je les mettrai plus tard. Ben même avec 2, j'ai du vert grrrr ! Et mes test sont niquels, en loccurence 12.5 NO3-.

GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Re: Même avec cette dépense, sa continue !

le Lun 26 Déc 2011 - 10:54
@Fab14 a écrit:Bonjour, je suis tres remonté (pas après les membres de ce forum bien sur) ! J'avais un problème d'algues. Plusieurs personnes m'ont conseillé sans hésitation d'acheter des tubes JBL ultra nature car c'etait surement dû a mes tubes juwell (qui arrivaient a 1an).

J'ai donc equipé mon aqua 240L de 4 néons 54W JBL ultra nature, j'ai mis les 4 d'un coup y'a 1 mois, hop tout vert ! Je me suis dit bon j'en enleve 2, je les mettrai plus tard. Ben même avec 2, j'ai du vert grrrr ! Et mes test sont niquels, en loccurence 12.5 NO3-.


Salut !

Tu as répondu toi même à la question :##17:, il faut laisser le temps à un aquarium de s'habituer à un nouvel éclairage, il est normal d'avoir des algues au début, d'autant plus avec un changement total des tubes.

Les Natur sont de très bon tubes, tu peux nous en dire un peu plus sur ta fertilisation/sol/Co2 ?

Pour les No3, on les conseil à 10x plus que les Po4, de l'ordre de 10No3/1Po4 ou 5No3/0.5Po4

Wink
mrousse83
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 310
Localisation : Arras (62)
Emploi : Informaticien
Date d'inscription : 30/09/2011

default Re: Même avec cette dépense, sa continue !

le Lun 26 Déc 2011 - 10:54
Bonjour,

Qu'appelles-tu : "j'ai du vert" ?

Moi je mets deux types de tubes :
- JBL Solar Ultra Natur
- JBL Solar Ultra Tropic

Le "natur" devant et le "tropic" derrière.

Cordialement,
Mathieu
avatar
Fab14
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 300
Age : 33
Localisation : caen
Date d'inscription : 03/07/2011

default Re: Même avec cette dépense, sa continue !

le Lun 26 Déc 2011 - 11:45
Désolé d'avance pour mon faible vocabulaire en aquariophilie, j'espere quand meme que vous me comprendrez.

J'ai donc mis un sol d'engrais (il y a u1 an déja, je ne sais plus le nom), recouvert de quartz extra fin (a la limite sableux).
J'ai une bouteille de co2 depuis 5/6 mois.
je met chaque mois une pastille dennerle E15 FerActiv + de l'engrais liquide florena (avec minéraux et oligo elements).

Et le po4 je n'ai pas le testeur.

240L. une trentaine de poisson (dont 15 néons) + une quinzaine de plantes (pal mal de pouces replantés)

Et j'appel vert,comme mes vitre, y'a legerement du vert qui s'y remt 3/4 jours apres nettoyage. Et puis mes belles pouces toutes vert ou toutes rouges, devienne legerement noires.


Voila, j'espere que vous m'avez suivi et surtout compris.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum