Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Lancement et éclairage

le Lun 26 Déc 2011 - 19:04
Bonsoir à tous,

Prochainement la refonte de mon bac, ainsi que de l'éclairage complet... 150W/150L net.
Je voudrais savoir vos méthodes lors d'un lancement d'un bac, éclairage progressif sur plusieurs semaines pour éviter l'explosion d'algues ?

Sur 11h/jours, je pensais mettre 50% durant 6-7h, et mettre la totale pour le restant. Ou alors tout simplement mettre full éclairage dès le lancement ?

Parlez moi de vos expériences, et des méthodes les plus adéquates...

Merci Wink
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement et éclairage

le Lun 26 Déc 2011 - 19:20
Salut !

Je vais te dire ce que je fais moi, après je ne sais pas si c'est la meilleure méthode mais je n'ai jamais eu aucun soucis d'algues...
J'allume tout d'un coup pendant 10h au départ puis j'ajuste selon la tête de mes plantes...
GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Re: Lancement et éclairage

le Lun 26 Déc 2011 - 19:23
Ok, je demande, car avec un éclairage puissant dès le départ sans fertilisation avant les premières pousses des "jeunes plantes"... çà me paraissait hard ! Razz
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement et éclairage

le Lun 26 Déc 2011 - 19:26
j'ai toujours fais cela de manière intuitive mais voyons ce que les autres font ? :##17:
GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Re: Lancement et éclairage

le Lun 26 Déc 2011 - 19:37
choupinou a écrit:j'ai toujours fais cela de manière intuitive mais voyons ce que les autres font ? :##17:

Oui... par contre, j'ajusterais plutôt selon l'état des algues perso, non ? :##17:
Je m'attend à en avoir un peu mais si je peux les limiter, d'ailleurs je compte récupérer mon eau, celà peut jouer ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement et éclairage

le Lun 26 Déc 2011 - 19:44
Si tes paramètres sont corrects oui. Par contre tu refais tout à zéro ? Tu gardes tes habitants ? Fais gaffe aux NO2, ne touche pas au filtre, pendant le changement laisse le tourner dans de l'eau du bac.

Mis à part dans mon 60 qui a un éclairage pourri je n'ai jamais eu d'algues au démarrage personnellement ( je croise les doigts quand même ^^ ).
GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Re: Lancement et éclairage

le Lun 26 Déc 2011 - 19:53
choupinou a écrit:Si tes paramètres sont corrects oui. Par contre tu refais tout à zéro ? Tu gardes tes habitants ? Fais gaffe aux NO2, ne touche pas au filtre, pendant le changement laisse le tourner dans de l'eau du bac.
Mis à part dans mon 60 qui a un éclairage pourri je n'ai jamais eu d'algues au démarrage personnellement ( je croise les doigts quand même ^^ ).

Oui c'est prévu :##06:
Pour les paramètres ils sont ok, les habitants seront revendus pour faire place après qques semaines à un seul banc de poisson (microrasbora galaxy ou autre).
Je refais tout à zéro, je ne garde que l'eau en fait et 2-3 plantes... d'où mon inquiètude pour l'explosion d'algues. Wink
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum