Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

TomXR-C


Membre : Régulier
Membre : Régulier
Salut à tous pour commencer Joyeuses Fêtes !

J'ai lancé hier avec l'aide d'un ami mon bac de 450 litres ! ##06

Alors c'est un Aquatlantis Evasion 120x60x75 !

Il est équipé pour l'éclairage de 4x30 W en T8, et d'un Eheim pro 2 que je trouve un peu bruyant mais je reviendrais sur ce point après.

Voilà pour ce qui est du matos !

J'ai au niveau plantes : des Echinodorus
des Rotalas
des Egerias
des Cabombas Aquatica
de la Microsorium
de la Vallisneria (Gigantea et Spiralis)
Et je me lance dans la gazonnante avec une plante dont je ne connais pas le nom ! ##13

Donc maintenant place aux photos !











On aspire :




Par contre je trouve mon eau trouble....



Dernière édition par TomXR-C le Dim 8 Jan 2012 - 18:57, édité 1 fois

Sychriscar


Modératrice
Modératrice
Joli début Smile

Pour le trouble cela est sûrement normal (pas de produit ajouté ? le sable n'a pas été secoué lors du remplissage ?), il passe souvent les premières semaines.


_________________
Ma chaine YouTube sur l'aquariophilie : Les vidéos de Sychriscar
Les poissons aussi ressentent des choses -> Le sauvetage des Platy !

Sauvetage et bien-être des animaux aquatiques
Bien Débuter En Aquariophilie
http://www.bien-debuter-aquario.com/

TomXR-C


Membre : Régulier
Membre : Régulier
Salut Sychrisar !

Non pas de produit sauf du Ferropol 24 et de l'Aquasafe !

Mais par contre je n'ai pas lavé mon sable avant de le mettre en eau je pense que ce vient de la !

TomXR-C


Membre : Régulier
Membre : Régulier
http://youtu.be/N4djjOSAO_M

Voilà le bruit du filtre !

Gwenodenn


Membre : Accro
Membre : Accro
HéHé, beau bac, beau volume et quelle hauteur !! Je te souhaite de réussir avec ta gazonnante, mais faut avouer que ce n'est pas gagné... ##27
Ton éclairage sera peut-être juste pour elle et les plantes rouges car pas très puissant et sacrée hauteur d'eau à traverser.
Je me demande d'ailleurs si la meilleur façon d'éclairer ce genre de bac ne serait pas par des spots HQI ? scratch study
Avis aux connaisseurs heureux proprios d'une telle bête...

Que comptes-tu y mettre comme bébète?

SAIYEN 26000


Membre : Habitué
Membre : Habitué
il y a peut être de l'air dedans encore d'ou le bruit. A tu penché la pompe pour voir si sa passe ?

http://besombes26.com

Gwenodenn


Membre : Accro
Membre : Accro
C'est vrai que ça fait un bruit d'air. Il en reste toujours un peu dans les mousses, attends peut-être quelques jours avant de t'alarmer.

choup'


Modérateur
Modérateur
Salut !

Joli début !

Attention, n'utilise pas ferropol que ce soit 24 ou l'autre hebdomadaire c'est du pipi de chat ni du conditionneur d'eau, ce n'est pas utile.
Pour l'ajout d'engrais, attend la reprise des plantes.

Un peu de lecture :

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

Ensuite, pour ton filtre ça me le faisait pendant deux jours, sûrement de l'air, comme on t'a déjà dis, tu peux secouer un peu régulièrement.

Jr59


Membre : Accro
Membre : Accro
Salut, trés jolie début ##27

Une idée de la futur population ?

TomXR-C


Membre : Régulier
Membre : Régulier
Alors comme population j'aurais pensé à du Discus, ou autres cichlidés Amazonien...
Niveau fertilisation bah j'ai acheté du Ferropol faut bien que je l'utilises non Razz
Sinon je vais bien lire ton lien et quand j'aurais fini ma (petite) bouteille je m'occuperais de ça...
Je voudrais bien mettre des HQI mais le problème c'est que je pense pas que mes parents voudront percer le plafond de ma chambre... ##23
Et aussi merci pour le filtre je l'ai secoué et plus aucun bruit ! Very Happy

Je vous donne les paramètres de l'eau tout à l'heure...!

choup'


Modérateur
Modérateur
Non, le ferropol ne l'utilise pas, ça pourrait engendrer des conséquences néfastes à la beauté de ton bac ##17

Gwenodenn


Membre : Accro
Membre : Accro
Oui ça ronge le verre et pourrit les joints !!!!
affraid alien cyclops alien affraid

Mauvaise expérience perso avec ce produit...

Bon sang, où as-tu lu que quelqu'un conseillait ces produits là ?!! pig Mr. Green Mr. Green

TomXR-C


Membre : Régulier
Membre : Régulier
Personne ! Mais je sais pas je trouvais ça pas mal Smile

Gwenodenn


Membre : Accro
Membre : Accro
Je comprends, je me suis dit la même chose.
Mais en changeant un jour de fertil (faut bien en racheter quand il y en a plus, et quand c'est en promo c'est tentant...), je me suis retrouvé progressivement envahi d'algues.
Je suppose que c'était dû au ferropol. Je suppose...

TomXR-C


Membre : Régulier
Membre : Régulier
Alors jvais me calmer...

Gwenodenn


Membre : Accro
Membre : Accro
Des fois, il faut faire sa propre expérience... des fois... ##17 ##17 ##17

Yassine


Membre : Régulier
Membre : Régulier
Saluut,

Hate de voir la suiite ^^

Et moi aussi j'utilise ferropol et aquasafe, vous me faite peur ...

18default bonjour le Jeu 29 Déc 2011 - 10:56

passionjardin


Membre : Occasionnel
Membre : Occasionnel
dis moi à toute hazard tu as bien amorcer ta pompe car le bruit me rapelle une pompe que j'avais installé chez une amie mais j'avais pas amorcer la pompe !!!je me suis repris 10 min apres loool
poour le ferropol+1 j'ai beaucoup lu qu'il ne fallait pas l'utiliser!!!
amuse toi bien avec ton bac!!!

pitidjango


Modérateur
Modérateur
Le Ferropol est un engrais ferreux
Il contient donc beaucoup de fer. Qui n'est absolument pas utile dans un bac jeune. Il est même responsable de la venue massive d'algues

Et l'Aquasafe sert à neutraliser le chlore et les métaux lourds de l'eau du robinet. Seulement le chlore est volatile et il suffit de laisser reposer l'eau 24-48h pour qu'il disparaisse. DOnc dépense inutile (au vue du prix d'un flacon d'Aquasafe)

Il faut toujours éviter les produits inutiles.
L'ajout de produits chimiques dans un aquarium confiné, fermé qui accueillera la vie, les plantes, doit être à proscrire et à éviter au maximum.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

TomXR-C


Membre : Régulier
Membre : Régulier
Ok merci beaucoup pour tous vos conseils !
Comme quoi on en apprends tous les jours ! ##06
Encore quelque photos d'hier et d'aujourd'hui !

Hier :



Aujourd'hui :




Faut que je raccroche le sac poubelle du fond et je suis content car mes cabombas on l'air de repartir ! Very Happy

pitidjango


Modérateur
Modérateur
Tu devrais enfoncer légèrement la racine dans le sol. Ce serait plus sympa ##06 On voit qu'elle est juste posée, ça fait bizarre.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

TomXR-C


Membre : Régulier
Membre : Régulier
J'ai fait mes paramètres....

Température : 27 C°
KH : Entre 7-8
pH : 7.5
GH : 9
N02 : 0.5 (C'est possible que le pic commence au bout de trois jours ? scratch )
N03 : Entre 30 et 50 scratch
FE: 0.05

TomXR-C


Membre : Régulier
Membre : Régulier
J'ai essayé d'enfoncer ma racine mais whaou le sol est dur ##10 ##06 !

Je pense me commander de la fertilisation easy-life ce soir... Pour changer du Ferropol 24 #02#

TomXR-C


Membre : Régulier
Membre : Régulier
Et j'hésite aussi à me faire un kit C02 artisanal...

Yassine


Membre : Régulier
Membre : Régulier
Moi j'ai un CO2 artisanal et je suis satisfais mais bon si j'avais un plus grand budget j'aurais pris un industriel ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum