Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 4]

1default Lancement de mon 100L le Dim 1 Jan 2012 - 20:23

Mootare


Membre : Accro
Membre : Accro
Bonjour a tous et a toutes.

Voili voilou!! Je vous présente ici, le lancement de mon premier aquarium de 100 litres.


J'ai acheté cet aquarium, a un ancien passionné d'aquariophilie qui a abandonné sa passion!!

Il ne s'occupait plus de son aquarium, il continuait juste à nourrir ses occupants: un ancistrus male de 3ans, un couple de corydoras albinos, et un corydora paleatus.

Les parois de l'aquarium étaient recouvertes de mousse, de la vase partout dans le fond de l'aquarium...

Un bon nettoyage était de rigueur!!



J'ai commencé par récuperer l'amphore, puis vider le fond du bac, j'ai tout jeté, le substrat, le sable, les plantes et les galets. Ensuite, avec une lame du cutteur neuve, j'ai gratté les parois.
Environ 2h30 plus tard, l'aquarium avait retrouvé une belle tête ##05 , il ne me restait plus qu'à bien le rincer, à l'eau claire!!

Ensuite, je me suis occupé du couvercle, j'ai utilisé un grand nombre de lingettes et produits, j'ai jeté le chauffage, thermomètre, qui étaient bien sale et impossible a nettoyer, j'en ai racheté des nouveaux.



Dernière édition par Mootare le Sam 7 Jan 2012 - 11:09, édité 8 fois

2default Re: Lancement de mon 100L le Dim 1 Jan 2012 - 21:09

Mootare


Membre : Accro
Membre : Accro
Suite du lancement de mon 100L


Je suis aller sur le site de Zone Aquatique, http://www.zone-aquatique.com
et j'ai acheté du matériel, car je n'avais rien ##21 et je débute dans le domaine de l'aquariophilie, j'ai acheté:

-Aspirateur Power Gravel Cleaner 1000
-Cartouche pour aspirateur Power Gravel
-Profito - Fertilisant universel 250 ml
-Kalium - Potassium 250 ml
-Aquabasis plus JBL - 5 litres
-Tetra Rubin Ravive les couleurs - 100 ml
-TetraDelica Larves Moustiques - 100 ml
-Lot de plantes pour nano-bac - 20 à 40 litres (car j'en possède déja)
-Pondoir simple pour guppy (au cas ou, j'espere m'en servir un jour)

Je recois tout ce beau monde Jeudi en principe, donc je pourrais commencer ce weekend, j'ai réquisitionné ma copine pour qu'elle prenne des photos, pour enrichir mon post thumleft thumright .



Dernière édition par Mootare le Mar 3 Jan 2012 - 18:16, édité 6 fois

3default Re: Lancement de mon 100L le Dim 1 Jan 2012 - 21:47

Mootare


Membre : Accro
Membre : Accro
Suite du lancement de mon 100 litres

Voici l'aquarium centré sur mon meuble, aprés avoir été rincé plusieurs fois, pour éviter intoxication des futurs poissons a cause des produis d'entretien.






Dernière édition par Mootare le Mer 4 Jan 2012 - 12:08, édité 2 fois

4default Re: Lancement de mon 100L le Lun 2 Jan 2012 - 19:33

Mootare


Membre : Accro
Membre : Accro
Suite du lancement de mon 100 litres


Par contre, le moteur 200l/h, je l'ai bien nettoyé, et j'ai pu le garder.
En ce qui concerne mon filtre à décantation, j'ai remarqué que le tuyau relié au moteur, rejetait l'eau dans mon bac avec beaucoup de bruit, et le jet partait dans tout les sens.

Pour cela, j'ai réaliser un montage "maison" ##14 , j'ai coupé mon filtre en son sommet, 1cm/1cm, pour permettre au tuyau de passer, j'ai fixé un raccord spécial sur mon tuyau transparent, et immergé totalement ce raccord dans l'eau, c'est assez discret grâce au couvercle.
J'ai donc le jet d'eau que je peux diriger vers le bas, dans le bac et il est a la fois silencieux, car au contact de l'eau.
(je peux vous avoir le flexible et le raccord si vous le désirez, il vous suffit de m'envoyer MP)



Dernière édition par Mootare le Mer 4 Jan 2012 - 12:08, édité 2 fois

5default Re: Lancement de mon 100L le Lun 2 Jan 2012 - 22:23

christophe-op


Membre : Habitué
Membre : Habitué
Bonsoir,

Bravo pour le nettoyage ! Quel courage pour nettoyer un aqua aussi dégoûtant !

Pour les dimensions de ton bac, je suppose que c'est 80cm x 30cm x 40cm !

- Qu'as-tu comme éclairage?
- Quel style de bac souhaites-tu avoir (biotope)?
- De quoi est composé ton sol ?
- AS-tu les tests nécessaires ?
Perso, j'en aurais profité pour enlever la décante et y placer un filtre externe (si tu as le budget). De plus, ta pompe n'est pas assez puissante pour un bac de 100l ! Il faut compter un minimum de 5x le volume du bas et plus si le bac est très planté. Si c'est un filtre externe, il faudrait compter 800l/h.
Juste une petite suggestion concernant ton rejet : il ne doit pas être dirigé vers le bas mais plutôt à l'horizontale pour créer une circulation d'eau.
Le fait de mettre le rejet de cette façon, tu risques de créer un cratère au niveau de ton sol.

Bonne soirée.

6default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 18:34

Mootare


Membre : Accro
Membre : Accro
@christophe-op a écrit:Bonsoir,

Bravo pour le nettoyage ! Quel courage pour nettoyer un aqua aussi dégoûtant !

Pour les dimensions de ton bac, je suppose que c'est 80cm x 30cm x 40cm !

- Qu'as-tu comme éclairage?
- Quel style de bac souhaites-tu avoir (biotope)?
- De quoi est composé ton sol ?
- AS-tu les tests nécessaires ?
Perso, j'en aurais profité pour enlever la décante et y placer un filtre externe (si tu as le budget). De plus, ta pompe n'est pas assez puissante pour un bac de 100l ! Il faut compter un minimum de 5x le volume du bas et plus si le bac est très planté. Si c'est un filtre externe, il faudrait compter 800l/h.
Juste une petite suggestion concernant ton rejet : il ne doit pas être dirigé vers le bas mais plutôt à l'horizontale pour créer une circulation d'eau.
Le fait de mettre le rejet de cette façon, tu risques de créer un cratère au niveau de ton sol.

Bonne soirée.

Bonsoir, meilleur voeux et merci de t'interresser a mon post,

-Oui, les dimensions sont bien 80cm x 30cm x 40cm
-Pour l'éclairage, c'est celui d'origine, 18W, je sais que je dois mettre plus puissance, c'est 1W pour 2litres si je me rappel bien.
-Pour mon bac, je sais pas trop, je veux qu'il soit idéal pour les poissons et beau a regarder (comme tout le monde tu me diras) je vais essayer de mettre pas mal de plantes, le rendu est souvent génial) De plus mon aquarium est dans mon salon (appartement) donc je le vois toujours.
-Pour le sol, j'ai acheté le substrat sur zone aquatique, voir 2eme post, par dessus, je met du sable de Loire car je possède des corydoras, les graviers a banir.
-En ce qui concerne les tests, j'ai ce qu'il faut, j'afficherais mes paramètres a la mise en eau.
-Pour le filtre externe, je sais pas, qu'elle est son prix environ? il prend de la place? C'est le bordel pour enlever la décante aussi, j'avais vu un article.
-La pompe, était fourni avec l'aquarium, est vu la verdure, il était bien planté aussi.
-Les suggestions des autres membres du forum sont toujours les bienvenues pour ma part, car on apprend grace au dialogue, le rejet, ne risque pas de former un cratère, car plutot haut par rapport au sable, et avant, je faisais comme tu m'as dis, mettre le jet en hauteur, pour qu'il y est une oxygènation de l'eau, car il y avais des bulles, on m'avais dis que sa augmenter le ph de l'eau.



Dernière édition par Mootare le Jeu 5 Jan 2012 - 22:09, édité 1 fois

7default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:04

pompier10


Membre : Habitué
Membre : Habitué

Je recois tout ce beau monde Jeudi en principe, donc je pourrais commencer ce weekend, j'ai réquisitionné ma copine pour qu'elle prenne des photos, pour enrichir mon post .

je ne veux pas te faire peur mais une fois en eau, il faut attendre le cycle se fasse c'est a dire 3 a 4 semaines.

Meme avec les bacteries ca change rien, l'aquariophilie s'est deja beaucoup de patience.

8default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:10

Mootare


Membre : Accro
Membre : Accro
@pompier10 a écrit:
Je recois tout ce beau monde Jeudi en principe, donc je pourrais commencer ce weekend, j'ai réquisitionné ma copine pour qu'elle prenne des photos, pour enrichir mon post .

je ne veux pas te faire peur mais une fois en eau, il faut attendre le cycle se fasse c'est a dire 3 a 4 semaines.

Meme avec les bacteries ca change rien, l'aquariophilie s'est deja beaucoup de patience.

Salut pompier10, et je te souhaite mes meilleurs voeux!

Quand je parle des photos, c'est pas le final, c'est la réalisation complete, mise en place du substrat, plantation...

9default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:13

pompier10


Membre : Habitué
Membre : Habitué
ah ok, j'ai eu peur sur le coup!!!

mais tu as deja bien travaillé car le bac etais vraiment trés sale.

10default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:18

Mootare


Membre : Accro
Membre : Accro
@pompier10 a écrit:ah ok, j'ai eu peur sur le coup!!!

mais tu as deja bien travaillé car le bac etais vraiment trés sale.

Oui, il est vrai qu'il y avait du travail, mais 40euros un 100litres + poissons, sa vaut quand meme le cout!!
Le temps de cycle est 3-4semaines?

11default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:23

Jr59


Membre : Accro
Membre : Accro
Hello, donc lancement de ton 2éme bac si j'ai bien suivis ?

Essaye de tirer partie de t'es erreurs passer et prend le temps de bien faire les choses dans les règles , hésite pas a demander de l'aide si tu hésite sur tel ou tel choses ##27

Si jamais tu souhaite ajouter des néons je peut t'aider sur mon ancien bac au même dimension que le tient , j'avais 3 néons de 18 w
Il me reste les 3 balast de 18w avec des jbl nature dessus qui ont 3 mois et que je vais mettre en vente

Pour le cycle c'est 3 semaines minimum , faut commencer a surveiller les nitrite a partir de la 2éme semaine pour pas rater le pic

Pour ta pompe 200 l/h c'est peut , moi j'avais une 600 l /h qui allais trés bien

Bon courage et on attends les photo ##20

12default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:29

christophe-op


Membre : Habitué
Membre : Habitué
Bonsoir,

Pour l'éclairage, c'est vrai qu'il est faible (18w pour 100l)!
Si tu veux un bac avec beaucoup de plantes, pense à revoir ce point.
Pour la décante, je te proposais de l'enlever tant que ton bac n'est pas en eau car après c'est la galère. De plus, comme il était super sale, je me suis dit que peut-être tu aurais la chance de l'enlever plus facilement.
Disons que ça te permettrait de gagner de la place dans le bac mais évidemment, il faut un budget supplémentaire pour une pompe externe !

Niveau prix, pour ton bac de 100l, je dirais une pompe de 900l/h et donc une JBL e901 ferait bien l'affaire : elle est à 90 euros sur zone aquatique en ce moment et la e900 à 85 euros.

Tu verras que ta pompe actuelle sera bien vite insuffisante mais tu peux toujours changer d'avis par après.

Bonne soirée.

13default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:31

Mootare


Membre : Accro
Membre : Accro
@Jr59 a écrit:Hello, donc lancement de ton 2éme bac si j'ai bien suivis ?

Essaye de tirer partie de t'es erreurs passer et prend le temps de bien faire les choses dans les règles , hésite pas a demander de l'aide si tu hésite sur tel ou tel choses ##27

Si jamais tu souhaite ajouter des néons je peut t'aider sur mon ancien bac au même dimension que le tient , j'avais 3 néons de 18 w
Il me reste les 3 balast de 18w avec des jbl nature dessus qui ont 3 mois et que je vais mettre en vente

Pour le cycle c'est 3 semaines minimum , faut commencer a surveiller les nitrite a partir de la 2éme semaine pour pas rater le pic

Pour ta pompe 200 l/h c'est peut , moi j'avais une 600 l /h qui allais trés bien

Bon courage et on attends les photo ##20

Oui, mon 2eme, mais pour celui ci, je peut suivre les étapes pas a pas maintenant que je connais plus de chose importante, je risque moins de faire des betises, deja la, je vais mettre du substrat et pas mal couper mes plantes (vallisneria)
Pour ta rampe, je risque fortement d'etre preneur, car la, je vais pas pouvoir eclairer grand chose!!
tiens moi au courant s'il te reste plante quand tu feras une coupe (et si sa te derange pas, je suis preneur pour te voir faire (pour mieux apprendre))

As tu passer une bonne année?

14default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 19:36

Jr59


Membre : Accro
Membre : Accro
Oui j'ai passer une bonne nouvelles année mais le retour au boulot a était dure ^^

Si mais les ballast est néons t'intéresse on passera en mp

Pour les plantes , normalement ce week end je taille ##24

15default Re: Lancement de mon 100L le Mar 3 Jan 2012 - 20:16

Mootare


Membre : Accro
Membre : Accro
@Jr59 a écrit:Oui j'ai passer une bonne nouvelles année mais le retour au boulot a était dure ^^

Si mais les ballast est néons t'intéresse on passera en mp

Pour les plantes , normalement ce week end je taille ##24

Ok, dis moi en MP si tu veux qu'on se voit ce weekend!

16default Re: Lancement de mon 100L le Mer 4 Jan 2012 - 19:30

Mootare


Membre : Accro
Membre : Accro
Suite du lancement de mon 100L

Le seul regret que j'ai a recommencer mon aquarium, c'est que je vais redonner un coup de stress a mes poissons!!

Mais a coté, de cela, mes plantes ne poussent pas tres vite, elles ont vraiment besoin de substrat,et lumières, et je vais bien planter l'aqua. Petite question, la mousse de java sa grandit vite?
Ma racine, est tres grande, j'hesite a la mettre droite plutot qu'allongé (dans ce cas, 4-5cm sortiront de l'eau) vous en pensez quoi?

Je suis surtout embêté, pour mes altispinosus, car maintenant que je les ai (2-3semaines) ils ont repris de superbes couleurs, avec les stress, elles font repartir

Qu'en pensez vous si j'ajoute des escargots ou ampullaires?


Mon altispinosus male il y a 2-3semaines:



Mon altispinosus male actuellement:

17default Re: Lancement de mon 100L le Mer 4 Jan 2012 - 20:42

Jr59


Membre : Accro
Membre : Accro
Donc en gros tu lance un 100 l et tu refaire ton autre bac ,de 150 l je crois , c'est bien ça ?

Si c'est le cas , c'est sur que t'es poissons vont reprendre une bonne dose de stress

Pour la mousse de java , oui c'est une plante qui pousse vite et qui ne demande pas grand chose pour pousser

Pour ta racine , je ne vois pas de soucis a la laisser sortir de l'eau , du moment quelle ne touche pas les néons

Pour les escargots ya pas de soucis ##27

Il est magnifique l'altipinosus , tu va me faire regretter de te les avoirs donner ##06

18default Re: Lancement de mon 100L le Mer 4 Jan 2012 - 20:52

Mootare


Membre : Accro
Membre : Accro
@Jr59 a écrit:Donc en gros tu lance un 100 l et tu refaire ton autre bac ,de 150 l je crois , c'est bien ça ?

Si c'est le cas , c'est sur que t'es poissons vont reprendre une bonne dose de stress

Pour la mousse de java , oui c'est une plante qui pousse vite et qui ne demande pas grand chose pour pousser

Pour ta racine , je ne vois pas de soucis a la laisser sortir de l'eau , du moment quelle ne touche pas les néons

Pour les escargots ya pas de soucis ##27

Il est magnifique l'altipinosus , tu va me faire regretter de te les avoirs donner ##06

Ok merci, transmission de pensée, je t'ai envoyer MP!! ##05

Moi ma mousse, je l'ai divisé en trois parti pour en mettre un peu partout!

Non, ils restent dans le meme bac, juste réaménagé, ils seront pendant 3semaines dans un autre aquarium du meme volume que j'ai eu a prêté en attendant par un ami!

J'ai lu que les escargots me s'attaquent pas aux plantes, sa peut etre interressant d'en avoir 2-3

19default Re: Lancement de mon 100L le Mer 4 Jan 2012 - 21:46

Mootare


Membre : Accro
Membre : Accro
Suite du lancement de mon 100L

Ce soir, j'ai transféré mes poissons dans l'aquarium de mon ami, j'ai vidangé le mien, j'en ai profité pour aspirer le fond de l'aquarium grâce a la pompe que je viens d'acheter.

Je me demande si par la suite, mon substrat se mélangera au sable quand j'aspirerais les saletés ##19



Ensuite, j'ai retiré mon eau et enfin mon sable. J'ai mis en place mon substrat, l'eau est vraiment très sale, sur le sachet, il n'était pas indiqué qu'il fallait le passer sous l'eau, je me demande si j'aurais du le faire!!



J'ai mis de l'eau dans l'aquarium a moitié, et mon sable par la suite. J'ai planté les plantes vite fais pour pas qu'elles pourrissent hors de l'eau, il y a certaines plantes qui ont de petites racines, donc elles n'auront pas les racines dans le substrat!!

Merci de vos réponses

20default Re: Lancement de mon 100L le Ven 6 Jan 2012 - 21:40

Mootare


Membre : Accro
Membre : Accro
Suite du lancement de mon 100L

Voila, ce soir en rentrant du travail, j'ai nettoyé mon substrat et mon sable, je les ai remis dans mon aquarium, mais même après avoir bien rincé, l'eau est vraiment trouble, sale.



Est ce normal? combien de temps dois je attendre pour retrouver une eau claire, et puis je mettre les poissons dans cette eau dans 2-3semaines? ##19

21default Re: Lancement de mon 100L le Ven 6 Jan 2012 - 21:56

Jr59


Membre : Accro
Membre : Accro
Salut

Le substrat ne se lave pas ##27

Si ta filtration est efficace dans 1 jour ou 2 ton eau redeviendras claire

Ta pompe fait combien de l / h ?

Tu peut remplir ton bac d'eau jusqu’à 2 cm du bord

Pour les racines pas de soucis elles iront chercher le substrat toutes seules

22default Re: Lancement de mon 100L le Ven 6 Jan 2012 - 22:07

Mootare


Membre : Accro
Membre : Accro
@Jr59 a écrit:Salut

Le substrat ne se lave pas ##27

Si ta filtration est efficace dans 1 jour ou 2 ton eau redeviendras claire

Ta pompe fait combien de l / h ?

Tu peut remplir ton bac d'eau jusqu’à 2 cm du bord

Pour les racines pas de soucis elles iront chercher le substrat toutes seules

Merci pour ton aide, ma pompe est dans l'aquarium avec mes poissons, l'autre (trouble) il n'y a rien, je laisse donc le temps se faire! Si le substrat de dépose dans le fond de l'aquarium, sa posera des probleme pour les poissons?

23default Re: Lancement de mon 100L le Ven 6 Jan 2012 - 22:10

Jr59


Membre : Accro
Membre : Accro
Le substrat est en dessous de ton sable et il ne remontera pas .

Ton eau est trouble car le fond a était remuer quand tu a mis l'eau mais il ne faut pas laisser ton bac sans filtre si tu veut retrouver une eau claire rapidement

24default Re: Lancement de mon 100L le Ven 6 Jan 2012 - 22:14

Mootare


Membre : Accro
Membre : Accro
@Jr59 a écrit:Le substrat est en dessous de ton sable et il ne remontera pas .

Ton eau est trouble car le fond a était remuer quand tu a mis l'eau mais il ne faut pas laisser ton bac sans filtre si tu veut retrouver une eau claire rapidement


Oui oui, le substrat est bien en dessous!! Sava poser un probleme pour mes poissons si je récupére la pompe? S'ils se retrouve 2-3 semaines sans pompe?

25default Re: Lancement de mon 100L le Ven 6 Jan 2012 - 22:15

Jr59


Membre : Accro
Membre : Accro
Ta pompe a était arréter combien de temps entre le changement de bac ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 4]

Aller à la page : 1, 2, 3, 4  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum