Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: mon premier aquarium 240l le Mar 24 Jan 2012 - 18:23

lio11330


Membre : Accro
Membre : Accro
pour ca 1400 c'est bien dans ton cas ##27 ##27 ##27

52default Re: mon premier aquarium 240l le Mar 24 Jan 2012 - 18:49

laurent 59


Membre : Habitué
Membre : Habitué
Salut fabrice13

Perso je pense que 3 à 4 fois le volume du bac est suffisant.
Le volume du filtre est important, Plus que le débit peut être.
Ca ne sert à rien de filtrer à 10x le bac/heure si le filtre est pas plus gros qu'une pomme.Bon j'exagère mais... c'est un peu ça.

J'ai déjà vu ça où il y avait 2x le bac/heure dans le cas de bac planté.Je ne dit pas que c'est une règle mais que ça a l'air possible sous certaines conditions.(Débit plus élevé si cichlidés).Comme tu dis ,tu verras en fonction de ...

Pour mon cas, avant déménagement (donc avant travaux),mon bac 300litres était en malawi avec filtration à 1000litres/heure --> pas de Pb.

Pour les algues j'ai vu que ça pouvait venir d'un manque d'éclairage.Voir les autres pistes...

Les plantes absorbent les nutriment par les racines mais aussi par les feuilles.
Pour la fertilisation,pas vu si il y a un sol enrichi.
Si oui, juste en plus engrais liquide de la même marque que le sol.
Si non, engrais solide en sticks ou boules à mettre aux pieds des plantes + engrais liquide de même marque pour les 2.Souvent les marques font ça pour que ça se complémente.

A bientôt.

53default Re: mon premier aquarium 240l le Mer 25 Jan 2012 - 9:05

fabrice13


Membre : Nouveau
Membre : Nouveau
Bonjour,
le sol est aquabasic + sable de loire....
quand j'ai planté le bac j'ai mis des boules d'engrais au pied de chaques plantes, me rapelle plus la marque ....
pour l'eclairage , j'ai 2x54w en t5 , je suis a 10h par jours.
dois je mettre plus lomgtemps ???
je pensait que plus on mettais d'eclairage et plus cela favorise les algues ???.
bonne journée a vous
a+
fab

54default Re: mon premier aquarium 240l le Mer 25 Jan 2012 - 16:12

laurent 59


Membre : Habitué
Membre : Habitué
Salut fabrice13

j'ai vu sur des sites que pas assez d"éclairage = algue brune
trop = algue verte.Il y a d'autres paramètres bien sur.
ils disent d'éclairer 12 heures.

A bientôt.

55default Re: mon premier aquarium 240l le Mer 25 Jan 2012 - 17:17

fabrice13


Membre : Nouveau
Membre : Nouveau
Bonjour laurent 59.

je vais essayer de mettre 1h de plus , vera bien ##22

de toute facon, j'ai decider de faire un grand nettoyage ce week-end ##13 , commence a me gonfler ces algues beurk ##17

merci a+

56default Re: mon premier aquarium 240l le Lun 30 Jan 2012 - 9:42

fabrice13


Membre : Nouveau
Membre : Nouveau
Bonjour,

bon , les news du week-end....
apres un gros nettoyage , ca fait plus jolie ....
j'ai planté une autre Ludwigia fluitans , j'aime bien celle la.....
et voila 10 nouveau cardinalis ##05
Malheureusement, y en a un qui est mort dimanche .... Sad

et voila , bonne semaine a tous

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum