Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'aurais besoin d'aide pour résoudre mon probléme d'algues !!!


D'abord, mes paramétres :
Date de mise en eau : 20/11/2011

Dimension du bac: 100 x 30 x 45

Éclairage : 2 x T5 39w 1 x life glo et 1 x lumivie lumière du jour.

Durée d'éclairage quotidien : 10h30

Paramètres chimiques de l'eau:

GH: 10 (parti de 8 )
KH: 9 (parti de 7)
pH: 6.4 digital
NO2: 0
NO3: 10 (parti de inf 0.5 JBL transparent quoi...)
PO4: 1 ( parti de 0.3 JBL couleur entre 0.2 et 0.4)

Filtration : décante 600l/h, nouilles et tourbe

Nature du Sol : sable de Loire

Plantation : eleocharis viviparia x 5 / Hygrophila difformis: X 2 / ludwiga repens: 1 bouquet / najas indica / Sagittaria subulata x 10 / vallisneria: X 10 / willow moss / rotala rotundifolia x 8 / Egeria densa x 3 / bacopa australis x 6 / cryptocoryne x 2

Population : introduits le 11/12/11 : 6 rasbora espei + 5 le 10/01, 5 corydoras nains, 1 octocinclus, 1 couple d' apistograma borelli, 1 Crossocheilus siamensis le 10/01

Injection de CO2: industriel avec controleur/régulateur de ph, diffuseur céramique
Sol nutritif: aqualit

J'ai démarré l'aqua en le remplissant d'eau de pluie, sans aucune fertilisation.
Forcement, peu de NO3 ( inf à 0) et PO4 ( 0.3).

J'ai entrepris de fertiliser à la journée avec :

flourish oligo, flourish trace, flourish potassium, easy ferro.
J'ai pris les doses recommandées pour la semaine ( sauf quand ils préconnisaient 2 à 3x par semaine, je me suis arrêté à 2x )rammené à la journée.
J' ai ajusté mon ratio NO3/PO4 pour arriver à 1/10.

Effectivement, mes plantes se sont mises à pousser alors qu'elles végétaient...mais las algues aussi.
J'ai supprimé le fer car j'ai lu que cela favorisait les algues...
Pas de changement notable.

Puis, j'ai fait un grand nettoyage, ça avait l'air de stagner.
Du coup, j'ai divisé les doses d'engrais par 2, comme on m'a conseillé et visé un ratio de 0.5/5....
Et les algues ont proliféré de nouveau....
Donc je suis repassé aux doses journaliéres normales, potassium aussi, et remonté mon ratio à 1/10.

Hier soir, en rentrant, mon eau était teintée de vert.....


J'ai fait qq chose qui ne va pas ?



Merci de votre aide.

@+

Edit : c'est ça de faire les tests à minuit : j'ai mis double dose de phospho et nitro la derniére fois que j'ai voulu réajuster les paramétres.......ce soir, je suis bon pour changer 50% de l'eau...



Dernière édition par TOTOLESNIPER le Jeu 12 Jan 2012 - 16:21, édité 1 fois

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Si il y avait un petit avis de pros au passage...

opty


Membre : Accro
Membre : Accro
double post désolé si vous pouvez suprimé celui là



Dernière édition par opty le Mar 10 Jan 2012 - 14:50, édité 1 fois

opty


Membre : Accro
Membre : Accro
@opty a écrit:as tu fait ce que je t'avais conseillé aux niveau de l'eclairage vraiment pas plus de six heure (moi je commence à quatre) au début
aprés la ferti faut que tu la fasses en consequence, moins de lumiere=moins de ferti surtout que au debut en plus il faut que tu divise par deux la dose

ensuite le dose journaliere je ne le fait que pour le carbo le profito
le kalium et le fer à la semaine et le phospho en fonction de mes NO3, moi perso je met pas de nitro ma faune m'en fait sufisament des No3

moi je te conseil grand netoyage et tu repart sur des bases saine

ton eau est un peu trop dur si tu peut baisser le gh entre 4 et 6 tes plantes t'en serons reconaissantes et les algues pinceaux n'aiment trop l'eau trop douce


pour ton eau verte je te conseil de mettre des daphnée dans un filet elles vont mangé le phytoplancton si tu pas de pop tu peut les mettre comme sa
sa se trouve au rayon nourriture vivante de beaucoup d'animalerie
sinon un peu plus honereux tu as le filtre UV
ou la methode de l'argiles qui consiste a jeté de l'argile en poudre dans l'aqua apparement sa trouble ton eau une heure ou deux, et aprés une eau clair et pas verte, mais pas testé
d'ailleur j'ai testé que avec les daphnées et sa marche

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Bon, mon message d'hier a disparu....
Pas grave...

Donc, je baisse l'éclairage à 6h00/jour ( ça ne géne pas si les plantes étaient habituées à 10h30 ?)

1/2 dose de fertil à la journée, sauf potassium à la semaine. on calcul la fertil pour une contenance net ou brut ?
Ca donne pour 90lnet ( 120 brut):
flourish trace : 0.7ml/ jour
flourish oligo : 0.5ml/jour
flourish potassium : 2.5ml pour avoir la dose jusqu'a dimanche, puid jr mettrais la dose pour 1 semaine.

Le fer on en mets ou pas ? j'ai lu sur le forum que les algues aimaient ça....mes plantes ne sont pas jaunes, donc je vais attendre un peu.

Je continue de tester NO3 et PO4 pour déterminer ma conso et je compense pour garder le ratio 1/10.

Hier soir, changement de 50% de l'eau ( ca va diviser le GH et KH par 1.5 ) pour compenser mon erreur, nettoyage des vitres nettoyage des feuilles trop abimées et de 2-3 gros amas d'algues. J'ai retrouvé une eau limpide, on verre ce soir...
J'ai aussi changé le sens des reflecteurs : c'est des JBL avec le designe en M, mais j'avais tourné les grands cotés vers la vitre du fond....là, c'est tourné vers la vitre du devant, on verra....
Pour info, j'ai pris un filtre en papier pour le thé....ben ça marche pas...

Pour l'éclairage et la fertil, on les augmente comment ?

opty


Membre : Accro
Membre : Accro
@TOTOLESNIPER a écrit:Bon, mon message d'hier a disparu....
Pas grave...

Donc, je baisse l'éclairage à 6h00/jour ( ça ne géne pas si les plantes étaient habituées à 10h30 ?)
sa genera surtout les algues

1/2 dose de fertil à la journée, sauf potassium à la semaine. on calcul la fertil pour une contenance net ou brut ?
Ca donne pour 90lnet ( 120 brut): tu peut calculer en brut la difference n'est pas assez grande
flourish trace : 0.7ml/ jour
flourish oligo : 0.5ml/jour
flourish potassium : 2.5ml pour avoir la dose jusqu'a dimanche, puid jr mettrais la dose pour 1 semaine.pas la peine

Le fer on en mets ou pas ? j'ai lu sur le forum que les algues aimaient ça....mes plantes ne sont pas jaunes, donc je vais attendre un peu. tu peut

Je continue de tester NO3 et PO4 pour déterminer ma conso et je compense pour garder le ratio 1/10.si tu compte avoir des crevettes et de la repro vise 0.5/5

Hier soir, changement de 50% de l'eau ( ca va diviser le GH et KH par 1.5 ) pour compenser mon erreur, nettoyage des vitres nettoyage des feuilles trop abimées et de 2-3 gros amas d'algues. J'ai retrouvé une eau limpide, on verre ce soir...hesite pas à jeté les plantes et feuilles atteinte, elles creveront de toute façon
J'ai aussi changé le sens des reflecteurs : c'est des JBL avec le designe en M, mais j'avais tourné les grands cotés vers la vitre du fond....là, c'est tourné vers la vitre du devant, on verra....
Pour info, j'ai pris un filtre en papier pour le thé....ben ça marche pas...

Pour l'éclairage et la fertil, on les augmente comment

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Merci opty,

Pour le fer, je peux attendre, ou en mettre ?...Pas compris...
Pas compris non plus pour le potassium : Pas la peine de quoi ?

ok pour le ratio...

Tu augmente l'éclairage de quelle façon ?

Merci.

ps : j'attents toujours ta liste....

opty


Membre : Accro
Membre : Accro
@TOTOLESNIPER a écrit:Merci opty,

Pour le fer, je peux attendre, ou en mettre ?...Pas compris...c'est pas la peine d'en mettre
Pas compris non plus pour le potassium : Pas la peine de quoi ?
c'est pas la peine d'en mettre
ok pour le ratio...

Tu augmente l'éclairage de quelle façon ?
moi je rajoute 2mn par jour pendant 3 semaine et en suite 3mn par jour sur mon timer (ce n'est pas une science exact, si les algues reviennent tu revient au temps d'eclairage de l'avant veille, il faut etre attentif)
Merci.

ps : j'attents toujours ta liste....je te prepare sa

choup'


Modérateur
Modérateur
Salut !

Opty, j'ai mal compris ou tu conseille vraiment de ne pas ajouter de K et tu proposes d'ajouter du Fe ?

opty


Membre : Accro
Membre : Accro
j'ai dit aucun des deux, pas la peine pour cette semaine ni Fe ni K

il est sur un bac recent

choup'


Modérateur
Modérateur
J'irai plutôt dans le sens de booster la croissance des plantes personnellement... c'est-à-dire bon éclairage, bonne fertilisation ( apports de macros si besoin pour réguler le rapport 10 / 1, en maintenant par exemple un rapport de 5 ppm de NO3 pour 0,5 ppm de PO4 ), un apport de K ( potassium ), un apport de micro éléménts par le biais de flourish oligo, ajout de CO2 si tu peux, carbo dans le cas échéant. D'ailleurs les pinceaux détestent le carbo..., de bons paramètres ( les plantes poussent mieux en milieu acide et doux, mais après tout dépend de l'intervalle de paramètre que la population accepte ) et une bonne filtration.

Pourquoi de la tourbe dans ton filtre ? Elle ne jouera pas sur le PH avec un KH si élevé si c'est l'effet recherché.

Tu as une photo du problème ?

opty


Membre : Accro
Membre : Accro
moi j'aplique la methode de commencé avec un temps d'eclairage légé, pas plus de six heure, les plante ne sont pas encore en place et ne ce nourrissent pas convenablement et du coup ce sont les algues qui en profitent

ces infos ce n'est pas moi qui les ai inventé, j'ai discuté pendant 1h avec le vendeur d'aquaplante et je pense pas qu'il raconte de connerie, i me dit surtout pas plus de six heure au debut

aprés c'est pas la seule methode qui marche, mais elle marche c'est sur

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
choupinou a écrit:J'irai plutôt dans le sens de booster la croissance des plantes personnellement... c'est-à-dire bon éclairage, bonne fertilisation ( apports de macros si besoin pour réguler le rapport 10 / 1, en maintenant par exemple un rapport de 5 ppm de NO3 pour 0,5 ppm de PO4 ), un apport de K ( potassium ), un apport de micro éléménts par le biais de flourish oligo, ajout de CO2 si tu peux, carbo dans le cas échéant. D'ailleurs les pinceaux détestent le carbo..., de bons paramètres ( les plantes poussent mieux en milieu acide et doux, mais après tout dépend de l'intervalle de paramètre que la population accepte ) et une bonne filtration.

Pourquoi de la tourbe dans ton filtre ? Elle ne jouera pas sur le PH avec un KH si élevé si c'est l'effet recherché.

Tu as une photo du problème ?

Salut choupinou,

Il tourne depuis mi novembre, avec une introduction des plantes dés le début, et un éclairage de 10h30 aussi depuis le début.
Elles poussent bien car j'ai déjà coupé et bouturé certaines.
J'injecte du co2 industriel depuis mi décembre pour baisser essentiellement le ph.
Je tourne à l'eau de pluie, sans NO3, PO4, KH: 2 et GH:3 depuis le début, et je ne sais pas pourquoi ils remontent....
Je fertilise depuis le 02 janvier, car je me suis aperçu que mes plantes dépérissaient et que des algues apparaissaient...et pour cause, je ne m'était jamais penché sur la fertilisation avant....
La tourbe était pour faire tampon avec un ph de 6.5 et une eau trés douce au début.....en plus j'aime bien l'effet ambré et les tanins sont bons pour les poissons. je mets aussi des feuilles de chêne et des fruits d' aulne.
Je vais tenter de faire une photo ce soir, mais je ne sais pas si ça va rendre, en plus, j'ai bien nettoyé. J'ai principalement des corne de cerf (malgré l'apport de potassium et le co2, d'ailleur elles poussent aussi sur le diffuseur céramique, dans le flux du co2 !!) et un peu de filamenteuse.
J'ai eu une sorte de duvet vert bien accroché, qui a disparu ( merci l'octo et l'armée d'escargots dont je me suis équipé dés le début).
Là, j'ai raparé mes erreurs de dosage ( X2) du PO4 et NO3 ( je retesterais ce soir ).

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Bon, j'ai fait mes tests hier, j'étais à NO3 = 1, PO4 = 1.0, KH = 6
GH = 6....

J'ai recomplete pour avoir un ratio de 0.5/5.
J'ai renlevé une petite partie d'algues que je n'avais pas vu hier.

Je fais quoi, je réduis l'éclairage ou pas ?
Je mets du potassium ou pas ?

choup'


Modérateur
Modérateur
Personnellement j'ai combattu les algues avec une bonne fertilisation complète, d'autres conseillent l'arrêt...

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Opty conseille une fertilisation adaptée aux heures d'allumage...
Je comprends pourquoi diviser les heures d'allumage au lancement du bac car les plantes n'ont pas encore poussé, donc pas les mêmes besoins que lorsque la pousse à commencé.
Hors, moi, les plantes ont déjà bien poussées, je les ai déjà taillées, y compris celles que j'ai récupéré de chez opty....
Je vais laisser le 1/2 éclairage jusqu'a ce soir et brosser entiérement ma racine centrale. La petite à droite en avait plein, et je l'ai brossée il y a une semaine, et depuis, pas de repousse....Je pense que cela va aider aussi....
Les filamenteuses, je fait quoi ?

TOTOLESNIPER


Membre : Occasionnel
Membre : Occasionnel
Bon, après quelques temps de patience, je reviens vous faire un compte rendu : ça a payé.
2 petites photos parlent mieux :




En fait, j'ai suivi les conseils d' opty en passant l'éclairage à 1/2 dose, comme l'engrais, pendant 1/2 semaine.
Puis, je suis repassé à un un éclairage normal, avec des doses quasi normales de fertilisant ( quand c’était indiqué 2 à 3 fois par semaine sur le flacon, je prenais la dose pour 2 fois).
J'ai continué de surveiller mes NO3 et PO4 en visant le 1/10. J'ai épuré les algues sur les plantes tous les jours, en sacrifiant ce qui était trop atteint.

Les algues ont bien diminuées.J'ai éliminé mon eau verte grâce à une lampe UV ( oubliez l'histoire des filtres à café, trop galère...)
J'ai sorti ma racine principale pour la brosser à fond, et je suis passé aux doses normales de fertilisation : flourish trace 1.4ml ( je passe à 2.1ml demain ) + oligo 0.7ml+ fer 1.7ml chaque jour, potassium 1 fois par semaine ( 15ml, doses indiquée sur la bouteille de flourish.
Puis j'ai ajusté mon ratio à 0.5/5.

Depuis, ça pousse à fonds, malgré le fait que je sois resté depuis 1 semaine sans CO² ( galère à faire remplir ces satanées bouteilles......) et je suis devenu un maniacobcédé des algues : il reste encore 1 ou 2 filamenteuses que je traque chaque soir pendant 1h ou 2 : tout y passe, chaque feuille est scrutée....j'ai même adapté un goupillon pour laver les tétines sur un tuyau pvc d'électricien pour aller les chercher si j'en voit une... ##27 Ça me permets aussi d'observer les occupants...
J'ai aussi gardé un tapis de lentille d'eau pour tamiser un peu...
Je jette des tailles de peur d'en donner qui contiennent un bout d'algue, mais j'ai bon espoir...

opty


Membre : Accro
Membre : Accro
putain sa fait plaise

aparement tu as trouvé ton ergonmie

ton bac il est super beau

t'inquiete je t'oublie pas j'ai été pas mal occupé ces dernier temps

cricri93


Membre : Régulier
Membre : Régulier


bonsoir,

+1, ouai ilest super beau ton bac il fait réver ##20

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum