Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:42
Bonjour,

Je viens de mettre en eau mon premier aquarium, un 60 litres qui m'a été donné, pour y mettre dans un mois une dizaine de SP yellow et 3 ou 4 microrasboras galaxy. Il y a un trou au milieu, où je vais ajouter une racine de mangrove qui est actuellement en train de bouillir et rebouillir depuis ce matin.
J'ai un petit souci, enfin à vrai dire je ne sais pas si c'est normal ou pas et si ça va se résoudre tout seul ou si je dois y faire quelque chose. Comme vous pouvez le voir sur la photo ci-dessous, il y a tout un tas de minuscules bulles d'air qui forment bizarrement des lignes et qui sont présentes sur toutes les parois... Je voulais savoir si cela était normal, si ça allait disparaitre tout seul ou bien s'il y avait quelque chose à faire...

Voici :



P.S : si vous avez d'autres remarques, et s'il est encore temps de changer quelque chose, surtout n'hésitez pas ! Merci

_________________
J'sais pas nager dans un aquarium
avatar
FloSo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1255
Localisation : evry
Date d'inscription : 15/08/2011

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:46
salut,

oui oui c'est normal, çà va partir ne t'inquiètes pas.

bon début et bon courage pour le mois d'attente Smile
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:49
Ok, merci beaucoup pour ta réponse. Cela me rassure Wink

Et si d'autres passent par ici et ont des remarques d'ordre plus général, surtout n'hésitez pas, car je débute et même si j'ai essayé de me renseigner avant et de faire au mieux, j'ai pu mal faire certaines choses...

Merci

_________________
J'sais pas nager dans un aquarium
avatar
FloSo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1255
Localisation : evry
Date d'inscription : 15/08/2011

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:52
A mon avis tu peux grossir largement tes populations ... notamment les galaxy, à 3 ou 4 ils vont se sentir seuls !
avatar
tiupy
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 712
Localisation : 95 val d'oise
Emploi : Étudie
Date d'inscription : 17/06/2010

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:54
@Yomgi a écrit:Et si d'autres passent par ici et ont des remarques d'ordre plus général, surtout n'hésitez pas, car je débute et même si j'ai essayé de me renseigner avant et de faire au mieux, j'ai pu mal faire certaines choses...
Puisque tu insistes ! :##06:
Les galaxys sont des poissons grégaires et donc à maintenir par 10 minimum
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:55
Je peux grossir sans risque qu'ils soient trop nombreux dans un 60 litres ?
Tu en mettrais combien ? Et combien de mâles et de femelles ? ( je crois que c'est environ un mâle pour 3 femelles...?)

Merci

_________________
J'sais pas nager dans un aquarium
avatar
FloSo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1255
Localisation : evry
Date d'inscription : 15/08/2011

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 15:57
faudra m'expliquer comment tu distingues un male d'une femelle galaxy Very Happy

comme t'as dit tiupy, une dizaine c'est bien !
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Lun 2 Jan 2012 - 16:05
@FloSo a écrit:faudra m'expliquer comment tu distingues un male d'une femelle galaxy Very Happy

comme t'as dit tiupy, une dizaine c'est bien !

Ahahah...vous voyez, je suis vraiment né de la dernière pluie en aquariophilie !
Merci pour vos conseils, je vais donc pousser à 10 microrasboras au hasard des mâles et femelles confondus Wink

_________________
J'sais pas nager dans un aquarium
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:17
Deux autres petites questions...

J'ai acheté une racine de mopani, l'ai faite bouillir environ 7 heures, et l'eau continue cependant à jaunir quand je la laisse tremper...
Je voulais savoir si je devais vraiment la faire bouillir jusqu'à ce qu'elle ne dégage plus de tanin à l'oeil nu ou bien si 7 heures étaient déjà pas mal. Sinon je pensais la laisser tremper simplement dans un seau plusieurs jours avant de l'intégrer à l'aquarium, mais si je procède de la sorte, devrai-je commencer à calculer le temps pour le cycle d'azote uniquement à partir du moment où j'aurai mis la racine dans l'aqua ? (car pour l'instant tout y est, les plantes et le filtre tourne...)

Deuxième question : je me demandais si je devais procéder à des remplacements d'eau également pendant le cycle d'azote, et si oui à quelle fréquence et quelle quantité ?

Merci d'avance pour vos conseils
avatar
Ferrus
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 38
Localisation : Poitiers
Emploi : Ouvrier
Date d'inscription : 14/12/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:33
Salut Yomgi!

Ton cycle d'azote commence dès le moment où tu mets ton eau dans le bac et le filtre en marche!

Pour les changements d'eau, ne pas y toucher du tout pendant le cycle! Smile
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:35
Ok merci !

Donc peu importe alors si j'ajoute la racine ou autre chose pendant le cycle, même si c'est par exemple dans deux semaines, c'est ça ?

_________________
J'sais pas nager dans un aquarium
avatar
Yasuka
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 917
Localisation : Bordeaux
Emploi : Graphiste
Date d'inscription : 28/02/2009

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:42
Non c'est pas grave, pendant le cycle tu peux organiser ton aquarium. Tu as déjà acheté les tests en gouttes pour les NO2 ?
Il faut les surveiller au moins tous les deux jours. :##06:
Les galaxy ça ne fonctionne pas par harem ou couple donc male ou femelle ce n'est pas le plus important. Si tu en mets moins de 10 ils vont se sentir stressé et finir par se cacher dans un coin de ton aqua. Enfin j'ai déjà fait l'erreur avec des simulans donc jpeux te garantir qu'acheter des poissons pour qu'au final ils finissent tapis dans un recoin de l'aquarium c'est pas super...

_________________
100L: ici
_ guppy (invasion, sushis à prévoir)
_ 12 corydoras pandas

54L:
_ 10 rasboras boraras maculatus
_ 10 aplocheilichtys normani
_ red cherry

30L:
_ betta splendens mâle

projet 240L:
_population Mbunas Malawi
chouco
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3184
Localisation : Var
Emploi : Restauration
Date d'inscription : 28/08/2010

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:42
Salut,


Pendent le cycle de l'azote tu peux rajouter de l'eau mais uniquement osmosée pour compensé l'évaporation du bac.


Pour la racine perso je trouve sa jolie le Tanin qu'elle dégage.

De plus le fait de colorer l'eau les poisson se sente mieux ( plus naturel )

si la couleur ambré te gêne tu peux re re re re faire bouillir mais il en restera toujours.

sinon 7h c'est largement suffisant.

pendent le cycle tu peux décoré aussi sa ne pose pas de problème.


_________________
>>Mes aquariums<<

Viens calculez ton CAF ( coefficient d'acceptation féminin )

Plus d'info sur les cichlidés Africain : Malawi Dream
chouco
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3184
Localisation : Var
Emploi : Restauration
Date d'inscription : 28/08/2010

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:44
@Yasuka a écrit:
Il faut les surveiller au moins tous les deux jours. :##06:

Au début du cycle surveiller les NO2 tout les 2 jours c'est inutile,

il faut commencer au bout de 10 jours 2 semaines.

_________________
>>Mes aquariums<<

Viens calculez ton CAF ( coefficient d'acceptation féminin )

Plus d'info sur les cichlidés Africain : Malawi Dream
avatar
Yasuka
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 917
Localisation : Bordeaux
Emploi : Graphiste
Date d'inscription : 28/02/2009

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:49
Eh bien dans mon 100L, le pic à commencé au bout d'une semaine et c'est finit à deux semaines. C'était plutot rapide mais j'ai encore attendu un peu.
Donc dans un 60L le pic peut être encore plus rapide. Ca dépend des aquariums. Mais deux semaines ça me parait très tard. Si tu rates ton pic t'as l'air un peu c**....
Enfin bon, expérience perso.

_________________
100L: ici
_ guppy (invasion, sushis à prévoir)
_ 12 corydoras pandas

54L:
_ 10 rasboras boraras maculatus
_ 10 aplocheilichtys normani
_ red cherry

30L:
_ betta splendens mâle

projet 240L:
_population Mbunas Malawi
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 10:55
Ok, je prends tous ces conseils en note !

Sinon, je comptais en fait apporter un échantillon de mon eau dans une animalerie d'ici un mois pour voir si tout est ok (en demandant le détail de toutes les données).
Je ne comprends pas bien pourquoi il faut savoir précisément quand le pic est juste passé, car si j'attends un mois au moins je suis à peu près sûr qu'il soit passé non ?
chouco
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3184
Localisation : Var
Emploi : Restauration
Date d'inscription : 28/08/2010

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 11:17
non sa peut prendre 1 mois comme moins comme plus.

Pour les test en animalerie si il sont fait en bandelette sa sert à rien.


Pour pas chère sur la boutique du forum tu peut avoir :

http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

c'est 39€ en plus mais sa reste le pilier du bac.

Sans sa tu ne peux rien faire

_________________
>>Mes aquariums<<

Viens calculez ton CAF ( coefficient d'acceptation féminin )

Plus d'info sur les cichlidés Africain : Malawi Dream
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 11:22
@chouco a écrit:non sa peut prendre 1 mois comme moins comme plus.

Pour les test en animalerie si il sont fait en bandelette sa sert à rien.


Pour pas chère sur la boutique du forum tu peut avoir :

http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

c'est 39€ en plus mais sa reste le pilier du bac.

Sans sa tu ne peux rien faire

Ok, je vais aller voir ça, merci.

_________________
J'sais pas nager dans un aquarium
avatar
lio11330
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1934
Localisation : aude
Emploi : pompier
Date d'inscription : 26/07/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:22
on a pas l'aire con si on ne test pas les no2 durant le cycle

perso je n'ai jamais testé car j'ai attendu 15-20 jours pour commander la mallette et elle a mis plus de 10 jours a arriver .quand je l'ai recu le pic été passé ya pas eu de drame :##17:

dans tous les cas si tu ne peux pas acheter de suite la mallette c'est pas bien grave a condition de ne pas peupler sans connaitre les paras :##27: :##27:
avatar
Yasuka
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 917
Localisation : Bordeaux
Emploi : Graphiste
Date d'inscription : 28/02/2009

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:27
Oui le pic c'est très aléatoire. Entre 1 semaines et 8 semaines. Ca dépend de tellement de facteurs..... On ne peut pas vraiment prédire.
En tous cas bon courage pour la suite :##08:

_________________
100L: ici
_ guppy (invasion, sushis à prévoir)
_ 12 corydoras pandas

54L:
_ 10 rasboras boraras maculatus
_ 10 aplocheilichtys normani
_ red cherry

30L:
_ betta splendens mâle

projet 240L:
_population Mbunas Malawi
avatar
shobits
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 861
Localisation : gourin (bretagne)
Emploi : homme au foyer
Date d'inscription : 03/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:30
bonjour ^^

jolie debut ^^

question ^^

tu a mis quoi exactement comme plantes ?

je crois mais je suis vraiment pas sur ^^ sur la droite la grande plante c est un spatyphillium ? si c est le cas se n est pas une plante aquatique mais de marecage ^^ si c est pas sa toute mes excuse :##21:

_________________
<*)))>{   mon bac ^^    }<(((*>

<*)))>{     mon nano 25L ^^   }<(((*>
avatar
Yasuka
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 917
Localisation : Bordeaux
Emploi : Graphiste
Date d'inscription : 28/02/2009

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:34
@lio11330 a écrit:on a pas l'aire con si on ne test pas les no2 durant le cycle

perso je n'ai jamais testé car j'ai attendu 15-20 jours pour commander la mallette et elle a mis plus de 10 jours a arriver .quand je l'ai recu le pic été passé ya pas eu de drame :##17:

dans tous les cas si tu ne peux pas acheter de suite la mallette c'est pas bien grave a condition de ne pas peupler sans connaitre les paras :##27: :##27:

Le hic dans ce que tu dis, c'est que si tu trouves tes NO2 à 0 au bout de 20 jours et que tu mets tes poissons et qu'en fait ton pic se fait au bout de 30 jours... Là bin c'est balo...
Comme je l'ai dit, entre 1 et 8 semaines. Après c'est quitte ou double. Tu n'as peut-être pas eu de morts, mais rien n'est absolu. Alors mieux vaut vérifier si le pic est passé par là.
Après vous faites comme vous voulez, je donne des conseils, je ne vous ordonne rien. Si c'est pour fourrer les poissons dans le bac au bout de 20 jours parce que "c'est bon c'est à 0" (sans vérification du pic avant), je ne vois pas l'utilité de prendre les tests.
Quand on fait un aquarium c'est pas sur un coup de tête normalement. Il faut s'assurer d'avoir tout le matériel avant de le commencer, sinon on fait les choses à moitié. C'est d'ailleurs pour ça qu'il y a plusieurs "aquariophiles" que vendent, refond intégralement ou arrête complètement les aquarium.
Un échec est jamais très agréable.
Donc le conseil de "je commence à mettre mon aquarium en eau alors que j'ai même pas les tests" (et de plus 20 jours après la mise en eau O_O) je le garderai pour moi. Ou sinon je le conseillerai pas à quelqu'un qui vient chercher de BONS conseils.
Enfin voilà...

(Surtout sur un 240L tu as eu de la chance qu'il soit passé en 20 jours :##05: )

_________________
100L: ici
_ guppy (invasion, sushis à prévoir)
_ 12 corydoras pandas

54L:
_ 10 rasboras boraras maculatus
_ 10 aplocheilichtys normani
_ red cherry

30L:
_ betta splendens mâle

projet 240L:
_population Mbunas Malawi
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:39
@shobits a écrit:bonjour ^^

jolie debut ^^

question ^^

tu a mis quoi exactement comme plantes ?

je crois mais je suis vraiment pas sur ^^ sur la droite la grande plante c est un spatyphillium ? si c est le cas se n est pas une plante aquatique mais de marecage ^^ si c est pas sa toute mes excuse :##21:

Bonjour, et merci !

Pour la plante, ce n'est pas un spatyphillium Smile
Je ne sais plus ce que c'est exactement mais voici le nom de toutes les plantes que j'a mises :

Cryptocoryne parva
Echinodorus argentinensis
Sagittaria pusilla
Bacopa caroliniana
Lobelia cardinalis
Egeria densa
et un peu de mousse de java sur une petite pierre (ils n'en avaient plus tout seul sans support...)

_________________
J'sais pas nager dans un aquarium
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:40
@lio11330 a écrit:on a pas l'aire con si on ne test pas les no2 durant le cycle

perso je n'ai jamais testé car j'ai attendu 15-20 jours pour commander la mallette et elle a mis plus de 10 jours a arriver .quand je l'ai recu le pic été passé ya pas eu de drame :##17:

dans tous les cas si tu ne peux pas acheter de suite la mallette c'est pas bien grave a condition de ne pas peupler sans connaitre les paras :##27: :##27:

Oui, c'est ce que je me disais aussi, si j'apporte un échantillon de mon eau dans un mois et que je m'assure qu'ils testent comme il faut, ça devrait fonctionner...

_________________
J'sais pas nager dans un aquarium
avatar
Yomgi
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 100
Age : 37
Localisation : Clermont-Ferrand
Emploi : du temps
Date d'inscription : 16/11/2011

default Re: Lancement 60 litres et petit souci...

le Mar 3 Jan 2012 - 12:42
@Yasuka a écrit:
@lio11330 a écrit:on a pas l'aire con si on ne test pas les no2 durant le cycle

perso je n'ai jamais testé car j'ai attendu 15-20 jours pour commander la mallette et elle a mis plus de 10 jours a arriver .quand je l'ai recu le pic été passé ya pas eu de drame :##17:

dans tous les cas si tu ne peux pas acheter de suite la mallette c'est pas bien grave a condition de ne pas peupler sans connaitre les paras :##27: :##27:

Le hic dans ce que tu dis, c'est que si tu trouves tes NO2 à 0 au bout de 20 jours et que tu mets tes poissons et qu'en fait ton pic se fait au bout de 30 jours... Là bin c'est balo...
Comme je l'ai dit, entre 1 et 8 semaines. Après c'est quitte ou double. Tu n'as peut-être pas eu de morts, mais rien n'est absolu. Alors mieux vaut vérifier si le pic est passé par là.
Après vous faites comme vous voulez, je donne des conseils, je ne vous ordonne rien. Si c'est pour fourrer les poissons dans le bac au bout de 20 jours parce que "c'est bon c'est à 0" (sans vérification du pic avant), je ne vois pas l'utilité de prendre les tests.
Quand on fait un aquarium c'est pas sur un coup de tête normalement. Il faut s'assurer d'avoir tout le matériel avant de le commencer, sinon on fait les choses à moitié. C'est d'ailleurs pour ça qu'il y a plusieurs "aquariophiles" que vendent, refond intégralement ou arrête complètement les aquarium.
Un échec est jamais très agréable.
Donc le conseil de "je commence à mettre mon aquarium en eau alors que j'ai même pas les tests" (et de plus 20 jours après la mise en eau O_O) je le garderai pour moi. Ou sinon je le conseillerai pas à quelqu'un qui vient chercher de BONS conseils.
Enfin voilà...

(Surtout sur un 240L tu as eu de la chance qu'il soit passé en 20 jours :##05: )


Oui tu as raison, de toute façon je vais faire gaffe à tout ça, c'est vrai que ça me ferait ch.... de perdre tous mes occupants pour ma première fois Wink

_________________
J'sais pas nager dans un aquarium
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum