Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

levirouil


Membre : Nouveau
Membre : Nouveau
Salut à tous !

et bien ça y est, l'aventure commence !
Ca fait 3 jours que j'y bosse de 9h à minuit ... ##17

Cuve de 200 litres récupérée ... avec du matos de 1995 ##10

Après une mise en eau en bonne et due forme ... j'ai donc investi un peu : filter externe (eheim pour bac jusqu'à 300 litres), plus tout le reste ... substrat, sable, quelques plantes, etc..., etc...

Après moult question existentielles ... j'ai enfin arrêté ma déco. Grosse racine mangrove et cailloux.

Racine ... qui a refusé de couler malgré moult heures passées dans la baignoire bouillante. Pas vraiment de mieux après 1 journée 1/2 ... donc je l'ai fixée sur deux plaques de verre, et ça marche nickel.

A l'heure qu'il est (2h00 !!! je vais pas être frais tout à l'heure !) tout est fait (enfin presque) : substrat, sable, déco, plantes, eau.
pfffff 2 heures à laver le sable ! au prix du gramme, ils auraient pu au moins le laver !

Pour la pompe, je l'ai mise une heure, mais j'ai dû l'arrêter : il faut absolument que je remette le dessus (sinon mes chats vont aller prendre un bain) et il faut que je le bidouille pour passer les tuyaux. Donc, pompe pas avant demain.

En attendant, le chauffage est mis en route. L'eau était à 15 °C !!! c'est de l'eau de source (j'ai un forage à la maison) donc sans chlore ! et sûrement déjà bien chargé en bactéries.

Pour les photos ... merci de patienter, il faut vraiment que j'ai dormir !

Demain, si j'ai un peu de temps : bidouille pour passer les tuyaux de pompe et réparation pour pouvoir mettre rapidement les 2 tubes d'éclairage.

Dîtes, j'ai une petite question ! actuellement, ma pompe rejette l'eau à environ 3/5 cm du niveau de l'eau. Ca fait un bruit d'enfer et ça éclabousse partout ...
Puis-je prévoir d'évacuer l'eau juste au niveau de la surface pour éviter le bruit ? sachant que si besoin, j'ai prévu et installé un bulleur, que je pourrais mettre en route si besoin.
Merci de vos éclairages !

Allez, à bientôt pour les photos et la suite des aventures !



Dernière édition par levirouil le Jeu 12 Jan 2012 - 1:42, édité 1 fois

shobits


Membre : Habitué
Membre : Habitué
bonjour ^^

alor pour ton tuyaux de rejet tu peut le mettre juste sous la surface ^^

pas de bulleur tu le garde ca peut servir mais si tu a des plantes dans ton bac pas la peine ^^

alors tu a quoi comme eclairage ?

plantes ??

il faudrais testé ton eau pour connaitre les parametre ...

tu veux mettre quoi de dans ?? ( comme poissons ^^)

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

bockasa


Membre : Occasionnel
Membre : Occasionnel
Bonjour Levirouil, ou bonne nuit ##22

Bon courage pour ton projet,
As-tu les paramètres de ton eau de source? Assure toi qu'elle ne soit pas polluée par des pesticides ou métaux lourds

Voir le rapport de Bourvil, sur l'eau ferrugineuse ##06

levirouil


Membre : Nouveau
Membre : Nouveau
@bockasa a écrit:Bonjour Levirouil, ou bonne nuit ##22

Bon courage pour ton projet,
As-tu les paramètres de ton eau de source? Assure toi qu'elle ne soit pas polluée par des pesticides ou métaux lourds

Voir le rapport de Bourvil, sur l'eau ferrugineuse ##06

La dernière analyse (il y a 3 ans) montrait que tout était parfait et qu'elle était parfaitement potable.
A 30 mètres de profondeur, surtout vu l'épaisseur de l'argile que j'ai, je devrais être tranquille. Et je suis sur une source, donc l'origine de l'eau est encore plus profonde.

shobits


Membre : Habitué
Membre : Habitué
.... mon ancien patron pompe l eau a 80m sous la nappe et je peut te dire qu elle a etait chargé pendant 6 ans ##10 maintenant cava mieux mais bon ...

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

levirouil


Membre : Nouveau
Membre : Nouveau
Chargée en quoi ?

levirouil


Membre : Nouveau
Membre : Nouveau
Salut !

j'ai fait les analyses de mon bac ce matin, voici les résultats, sachant que j'ai mis en eau il y a 2 jours, que j'ai mis les plantes, et que suite à un imprévu, le bac est resté sans pompe (je viens de la remettre juste à l'instant).
Soucis aussi avec les néons (inconvénient du vieux matériel) et donc pas d'éclairage autre que luminosité naturelle (atténuée fortement car loin des fenêtres et gros double vitrage).
J'espère pouvoir mettre la lumière pour stimuler les plantes demain ou au pire jeudi.

Température : 25-26
pH : 7,5
Ammoniac : 0,5
Nitrite : 0,25
Nitrate : 160 (enfin difficile avec le test de voir la différence entre 80 et 160 ##22 )

Je pensais tester nitrates et nitrites tous les 2 jours.

Avec ces données, peut-on imaginer quels types de poissons s'y sentiraient le plus à l'aise ? j'aimerai autant ne pas partir tout de suite avec des systèmes pour acidifier, j'aimerai faire simple, enfin ce qui me semble le plus simple : adapter la faune à la nature de l'eau plutôt que l'inverse. Mais peut être que je me trompe...

Pfff difficile de débuter ! heureusement j'espère que vous pourrez m'aider !

ben-j


Membre : Accro
Membre : Accro
salut !!!!


les test de ton eau que tu a fait sont faite avec des test en bandelette ? car no3 a 160 ##22


si c'est réellement le cas ,, il faut que tu investis dans les test en goutte car les bandelettes sont vraiment imprécise ##27

latino


Membre : Nouveau
Membre : Nouveau
nitrate 160 ##10 ##10 ##10



Dernière édition par latino le Mer 11 Jan 2012 - 0:44, édité 1 fois

levirouil


Membre : Nouveau
Membre : Nouveau
c'est un test en gouttes ... mais franchement, je trouve que la couleur entre 40, 80 et 160 se ressemble sérieusement ... surtout si on mets le tube en transparence, ou sur fond blanc ou sur fond foncé ...

Bon, je vais aller recommencer de suite. C'est sûr que c'est un chiffre étrange ...

je vais comparer le taux de mon forage avec celui de l'adduction...

J'y vais !

shobits


Membre : Habitué
Membre : Habitué
... charger en nitrate phosphate pesticide angrais en tout genre ... et autre joyeuseté de l agriculture autour ...

regarde tes tes a la lumiaire du jour si possible tu verras mieux la difference Wink

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

christophe-op


Membre : Habitué
Membre : Habitué
Bonsoir,

Ca existe 160 sur l'échelle des nitrates ##10 !

Je ne pense pas que ça aille aussi haut !

C'est sûr qu'il y a un gros problème !

Refait la mesure dès que possible.

Bonne nuit.

latino


Membre : Nouveau
Membre : Nouveau
Ou alors ton testeur est périmé !

levirouil


Membre : Nouveau
Membre : Nouveau
je viens de refaire le test ...

je trouve à nouveau la même couleur, correspondant sur la carte témoin à la valeur maxi, notée 160 ppm.

A tout hasard, j'ai fait le test sur l'eau à la sortie du forage : idem !

J'ai donc voulu tester l'eau du robinet ... et là, idem !!!

Vous allez me dire, le matos est périmé ...

J'ai donc testé l'eau en bouteille titrée 0 nitrates ... et le test m'indique bien 0 nitrates...

Mon forage serait donc ultra chargé en nitrates (alors que c'était bon il y a deux ans) et infiniment plus grave, l'eau du robinet ne serait absolument pas potable !!!

je vais porter demain matin au labo des échantillons de l'eau du robinet et de l'eau du forage.

Si l'eau du robinet s'avère non potable pour les nitrates ... savez-vous ce que je dois faire ? (alerter la DDPP ?)

shobits


Membre : Habitué
Membre : Habitué
a oui effectivement si ton eau du robinet a la meme valeur que ton forage ...
l eau en bouteille ton test indique 0 essais de voir ailleur de testé l eau du robinet a quelque km de chez toi ou emmene un echantillon d eau dans une animalerie pour qu il test voir si c est pas ton test qui est hs ...
par contre si les valeur sont juste oui ta des gros soucis ! ##11

apres recherche la lois en france dit 50mg/L et le Conseil des Communautés Européennes dit 25mg/L

en bretagne ils on noté une ogmentation par 10 du taux de nitrate dans les eaux en 30 ans ...

a tu des champs autour de chez toi ? si c est le cas c est pas etonnant...

http://hamaoks.artblog.fr    http://aquarium-200.artblog.fr/

bockasa


Membre : Occasionnel
Membre : Occasionnel
Aïe... Lancer un cycle dans ces conditions ne va pas être simple...

Avec ces valeurs, et pas de lumière, il n'y a que les algues vont être à l'aise dans ton bac.

As-tu testé la dureté de ton eau (GH et KH)?

Qu'as-tu comme type de sol?

As-tu beaucoup de plantes?

Ce que je ferai, (mais attend d'autre conseille car je ne suis pas un pro...)

Comme le dit Shobits,refaire les tests à la lumiere du jour.

Si les tests ne sont pas concluants,

Vider un max d'eau, laisser le minimum pour les plantes.

M’occuper de l'éclairage.

M'assurer que l'eau de source est ok, si pour la suite tu comptes utiliser cette eau, faire des analyses périodiquement (genre tous les 6 mois)

levirouil


Membre : Nouveau
Membre : Nouveau
me re-voilà ...

Alors, question de ces fameux nitrates... je suis allé dans une animalerie et j'ai demandé de tester l'eau (j'avais emmené 2 bouteilles : adduction et forage).

Vu que c'était 20 minutes avant la fermeture, j'ai bien compris que je l'emmerdais un peu et il m'a donc fait un test bandelettes, vite fait (mal fait).

Résultats : il y a beaucoup de nitrates.
Moi : combien ?
Lui : je sais pas trop faudrait attendre un peu, mais en gros dans les 50 je dirais. A peu près.

Et puis là il était temps que je me casse, il était en train de ranger...

Bref, c'est à rien n'y comprendre, rien ne correspond, rien n'est logique.
C'est un peu désespérant.

Enfin, bref, j'ai réparé les néons et j'ai donc branché !
Du coup, voilà les photos (avis bienvenus).

C'est un aquarium posé sur un bar, donc j'ai eu la difficulté de devoir imaginer un truc qui soit si possible esthétique de tous les côtés. J'aurais préféré pouvoir le mettre contre un mur, mais on ne fait pas toujours comme on voudrait...

Voilà les photos !









##17 au passage vous profiter du décor moins poétique de ma cuisine en arrière plan ... la prochaine fois j'éteindrais la lumière de la cuisine, ça serait mieux.

xav28110


Membre : Accro
Membre : Accro
En tous cas le bac est bien joli, reste plus qu'a rectifier les soucis

http://xav28110.wordpress.com/

bockasa


Membre : Occasionnel
Membre : Occasionnel
Belle aquarium, très zen flower
Essaie de voir si tu n'as pas un labo près de chez toi, des fois on n'est surpris des tarifs et tu sera fixé sur la qualité de ton eau.

Aqu@Bob


Membre : Accro
Membre : Accro
Bonjour,

Beau début, tu as Commencé un bel aqua

Jesper que tes soucis d'eau vont s'arrangé.

levirouil


Membre : Nouveau
Membre : Nouveau
Bonjour,

merci pour vos encouragements, c'est vraiment sympa et franchement ça me donne du courage, parceque là, après autant d'années d'attente, découvrir que même mon eau du robinet serait inutilisable et bourrée de nitrates ...

M'enfin, on y croit et on attends de voir ce que ça va donner.

Pour le labo, c'est 20 euros l'analyse de l'eau (chez moi) et ils ne veulent pas faire QUE les nitrates.

Je devrais peut être y avoir recours. Je pense faire le point dans 10 jours pour voir comment ça évolue. En attendant, je vais vérifier régulièrement les nitrates et nitrites du bac.

Vivement les poissons et autres !!! (J-???)

levirouil


Membre : Nouveau
Membre : Nouveau
Salut !

j'ai quelques petites questions !

- tout d'abord j'aimerai savoir si, par rapport à mon soucis de nitrates élevés, il vaut mieux que je laisse l'éclairage plus longtemps (pour booster les plantes qui vont épurer petit à petit) ou bien rester sur 10-12 heures d'éclairage. Le néon est vendu pour stimuler les plantes et lutter contre la prolifération d'algues.

- j'ai quelques déchets végétaux qui commencent à tomber sur le sable (et ne sont pas entrainés par le courant). Ces tous petits débris (genre 1 ou 2 mm) sont translucides et commencent donc à se décomposer. Sont-ils utiles pour démarrer le cycle de l'azote ou bien sont-ils nuisibles ?

- dernière question : y aurait-il un intérêt à mettre (si j'en trouve dans la rivière) quelques gammares ? je pourrais baisser l'eau à 23 (du moins pour l'instant), peuvent-ils vivre à cette température ?
Vu l'eau de rivière dans laquelle ils vivent (les pauvres), j'ai tendance à penser qu'ils doivent être plus résistants aux nitrates qu'on ne le pense... (enfin du moins les espèces "de chez nous").

Pour info, nitrites et ammoniac ne sont pas à zéro, mais sont très bas. Quand aux nitrates ... en me renseignant un peu plus, j'ai cru comprendre que dès lors qu'il y a un peu (même peu) de nitrites dans l'eau, cela fausse les réactifs. Il se pourrait donc que j'ai moins de nitrates que ce que je pense ...

ah oui, j'oubliais !
sachant que l'eau (induction ou forage) est très dure, puis-je mettre un peu d'eau passée à l'adoucisseur ?

##17 oui oui je sais, beaucoup de question ... mais promis je me rattraperai avec des photos dès que j'en aurais à prendre !!!

tatanounou


Membre : Habitué
Membre : Habitué
très sympa ton bac j'aime bien

levirouil


Membre : Nouveau
Membre : Nouveau
Merci tatanounou !
je ferais de nouvelles photos quand les plantes auront un peu grandi. Ca fera patienter en attendant les poissons !

levirouil


Membre : Nouveau
Membre : Nouveau
Ca y est j'ai des locataires ! ##17

Spoiler:
J'ai vu un escargot d'1/2 mm sur une feuille !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum