Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Panne de chauffage bizarre dans mon aquarium la !!!

le Lun 9 Jan 2012 - 21:54
Bonjours, alors j'ai nourrit mes poissons comme tous les soirs et je jete un coup d'oeil à la temperature d'eau ! et la je voit 24°C au lieu de 25.5°C je regarde le chauffage est eteind ! bizarre :##07: !

J'attend 30min de plus et la je voit 23°C ... Je me dit merde y'a un blem la !

Je débranche et rebranche le chauffage, rien il ne s'allume pas !

Donc je vais chercher dans les placards et je retrouve un tétratec 200W (j'ai un aqua 120L) je me dit c'est bon je vais mettre ça !!!

Je débranche donc mon ancien chauffage, je le sort de l'eau !

Puis je le rebranche pour vérifier et la il s'allume et chauffe bien :##10: !


Du coup la je l'ait remit dans l'aquarium, et je vais surveiller la temperature !


ça viens de quoi ce "bug" ?
avatar
Ferrus
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 25
Age : 38
Localisation : Poitiers
Emploi : Ouvrier
Date d'inscription : 14/12/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Lun 9 Jan 2012 - 22:21
Tu le branches sur une multiprise? Si oui peut etre a t'elle une prise HS?
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Lun 9 Jan 2012 - 22:24
Oui sur une multiprises, mais je l'ait rebrancher sur la meme prise... et ça marche !

Il me reste à controler la temperature d'eau !

Enfin à la rigueur mieux vaut qu'il ce bloquer dans le sens qu'il ne s'allume plus, que dans le sens qu'il ne s'arrete pas Very Happy
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Lun 9 Jan 2012 - 23:19
Bon il a chauffer un peu et maintenant il est arreter et ne ce relance plus :

Il doit y'avoir un blem de thermostat ! Je pense que je vais mettre le tétratec 200W pour la nuit !
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Lun 9 Jan 2012 - 23:49
Bon j'ai mit un coup de réglage thermostat à au mini puis a fond 2, 3 coup puis remit le bon réglages, et le chauffage semble repartir, je vais controler ça dans 1h !

En tout cas je pense que je suis bon pour un remplacement à court terme la :##17:
avatar
snaki04
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 47
Localisation : Dunkerque
Emploi : Recherche emploi en Informatique
Date d'inscription : 07/09/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Mar 10 Jan 2012 - 14:23
tu place ou ton chauffage (résistance) ?
avatar
Acidounet
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 66
Localisation : Virieu (38)
Emploi : Electricien
Date d'inscription : 30/11/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Mar 10 Jan 2012 - 16:05
potentiomètre de réglage HS, sur un potar pas étanche tu aurai pues mettre un coup de WD40 (dégrippant) ca rétablie les contactes di-electrique. Par contre la c'est mort c'est tous étanche, bon a changer :/
wilfried27
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2125
Age : 30
Localisation : Vernon (27)
Emploi : ...
Date d'inscription : 08/03/2011

default Re: Panne de chauffage bizarre dans mon aquarium la !!!

le Mer 18 Jan 2012 - 21:22
Bon il viens de me refaire le meme coup ce soir, je donne a manger je sent l'eau froide !
Je regarde 23°C !
Allez hop dégage :##06: Pas envit de retrouver mes poissons mort !

Du coup j'ai mit un TétraTec 200W à la place mais il n'est pas neuf non plus donc je vais surveiller voir si il fonctionne correctement !

Et l'ancien je l'ait garder en cas ou j'ai de l'eau a chauffer mais il n'irra plus jamais dans un aqua !
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum