Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

diskette


Membre : Occasionnel
Membre : Occasionnel
Bonjour !
je lance un nouveau bac, voic mes paramétres au quotidien:

mise en eau le 6/01/2012 :

200L eau de conduite a 350mS
27°
ph 7.5
Kh 8°d
Gh 8°d
Co2 <0,05mg/l
Fe 0mg/l
No2 0mg/l
No3 20mg/l

Eclairage : 12h/24 4x45w T8 (2x9000k et 2x4000k)

Filtration : 600L/h + décante interne (tourbe/ouate/ceramiques/mousse GM/mousse PM)

Chauffage : 300w sur une consigne à 25.5°

population : zero


les valeurs evoluent comme suit : (mis a jour quotidienement)

8/01/2012   DEBUT PIC NITRITES
No² 0,2mg/l

9/01/2012
No² 0,6mg/l

10/01/2012
No² 0,8mg/l

11/01/2012
No² 1mg/l
Kh 7 °d
Gh 8.5 °d
No³ 40mg/l

12/01/2012 APPARITION ALGUES
No² >1mg/l
No³ 80mg/l

12/01/2012
No³ 130mg/l

13/01/2012
No³ 150mg/l

14/01/2012
No³ 160mg/l

15/01/2012
No³ 100mg/l

16/01/2012
No³ 80mg/l

17/01/2012
No² 0.8mg/l
No³ 20mg/l

18/01/2012  ca comence à étre pas mal !
No² 0.5mg/l
No³ 10mg/l
Kh 5.5°
Gh 8°



Dernière édition par diskette le Ven 18 Oct 2013 - 17:33, édité 13 fois

pitidjango


Modérateur
Modérateur
Salut,

Le KH et le GH ont la même valeur, c'est assez peu courant.

Et au niveau des NO2, tu es en pleine montée de Nitrites. Assez rapide d'ailleurs. Mais tant mieux


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

diskette


Membre : Occasionnel
Membre : Occasionnel
j'ai pas compris non plus pourquoi mon Kh et mon Gh etaient egaux. si quelqu'un aurait une explication

Ma montée de nitrite rapide est due au gravier qui est a 50% celui de mon ancien bac.


je tiens à ajouter que la malette de test jbl est bien sympa car abordable niveau tarrif mais pas complétte (ph pas precis, Gh et Co2 absent)
par contre les lectures sont rendus diffciles pour certains paramétres tant les couleurs sont proches.

pitidjango


Modérateur
Modérateur
Peut-être ton eau de conduite à les même valeurs de KH et GH, ça arrive. Teste l'eau de conduite...


Je ne conseille jamais la malette JBl, car en effet elle est incomplète. Le PH 3-10 est imprécis (mieux vaut le 6-7.6), le Fer est inutile, il manque le GH et le PO4 (pour un bac planté c'est utile)

SOuvent je conseille d'acheter séparement :
- PH 6-7.6
- NO2
- NO3
- PO4
- Recharge GH
- Recharge KH (car il faut juste compter les gouttes pour KH et GH, donc une recharge moins chère suffit)

Là tu as tout, de bonne qualité pour un coût réduit

Le Test CO2 n'est pas utile, il existe un tableau qui permet de calculer ton taux; Le test CO2 n'est qu'une indication très évasive.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

Sicksone


Membre : Régulier
Membre : Régulier
Bah mince, je viens tout juste d'acheter la malette JBL plus un test GH ##23
Si Colissimo fait bien son bouleau je recevrai les tests demain.

ben-j


Membre : Accro
Membre : Accro
jolie bac !!!!


j'aime bien ta rampe fait maison ,, c'est simple est discret ##08

diskette


Membre : Occasionnel
Membre : Occasionnel
merci à vous tijango et okijol (vos bac sont magnifiques ca m inspire beaucoup)

j'ai mis à jour le pos initial avec les nouvelles valeurs.

les escargots et algues vertes se sont invités en masse dans mon bac, j'entame la conception dune génératrice à co² artisanale dont les plans sont la :
http://www.aquariophilie.org/articles/CO2_Artisanal_longue_duree_avec_gel-259.html

vivement que j'en sois à la partie poissons ##20

diskette


Membre : Occasionnel
Membre : Occasionnel
le developpement des algues vertes commence à prendre un proportion inquiétante, j'ai mis le co² e place j'espére avoir bien fait.



1,5 bulles secondes

choup'


Modérateur
Modérateur
Salut,

Retire ton bulleur, il est inutile. T comptes fertiliser ?

pitidjango


Modérateur
Modérateur
choupinou a écrit:Salut,

Retire ton bulleur, il est inutile. T comptes fertiliser ?

je pense que c'est son diffuseur de CO2 que l'on voit. Le tuyau bleu semble y être raccordé.
Les bulles sont assez étranges.

Après c'est peut-être un bulleur, je sais pas. Si c'est le cas il faut l'enlever, en effet


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

choup'


Modérateur
Modérateur
Oui j'y ai pensé mais les bulles me paraissent bizarres^^ On va attendre pour savoir ##20

pitidjango


Modérateur
Modérateur
J'ai l'impression qu'il a relié le CO2 à un bulleur. Le boitier blanc derrière la bouteille pourrait être une pompe à air

Attendons ##17


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

diskette


Membre : Occasionnel
Membre : Occasionnel
c'est bien ca, le tuyau bleu, le co² qui diffuse.

je ne met pas de buleur dans mon bac et le boitier blanc c'est un minuteur electronique (a quartz)
par contre j ai un buleur dans mon bac hopital non planté qui abrite mes ancistrus en atente de logement.

diskette


Membre : Occasionnel
Membre : Occasionnel
c est un diffuseur en bois, je croyais que c'etait fais pour le co² contrairement aux difuseurs en "pseudo"-pierre

pitidjango


Modérateur
Modérateur
Ca va pas. Tu perds tout ton CO2. Il ne se dissout pas, au vue du nombres de bulles qui s'échappent
Tu devrais trouver un "vrai" diffuseur à CO2.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

diskette


Membre : Occasionnel
Membre : Occasionnel
si je suis atentivement mes petites bulles de l'oeil elles diminuent de plus de moitié durant leur parcours jusqu'a la surface, j'ai bon ? ##19


bon j'ai un probléme, mon No3 commence à chuter alors que le No2 est toujours au roze foncé sur mon test jbl (goutes) ##10

les No3 ne sont pas cencés se gouinfrer du No2 ????
(nitrobacter mange nitrosomas)

diskette


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

ca y est mon pic de nitrites et nitrates est terminé ! je suis content je vais maintenant pouvoir commencer un netoyage des algues que les nitrites ont incité à s installer. Mais surtout je vais pouvoir introduire des écailles !

mes paramétres au 19/01 soit 13jours aprés la mise en eau sont:

T° 26°C
Ph 7
Kh 5.5°d
Gh 8°d
No² 0.05 (en baisse)
No³ 2

Voici mon projet de population :

2 neritina
2 ancistrus
9 tétras cuivrés
13 tétras flames

diskette


Membre : Occasionnel
Membre : Occasionnel
Hello a tous

j'ai une bonne nouvelle.
j'ai des reproductions de tetra cuivrés !
les alevins sont encore minuscules mais a l oeil nu j'en apercois une bonne 20aine.

je les nouris au jaund d oeuf cuit et dilué dans une seringue avec de l eau.

diskette


Membre : Occasionnel
Membre : Occasionnel
deux mois aprés et j'ai toujours ce probléme d'algues filamenteuses malgrés des parametres nickel, je n'arrive pas à en voir le bout, j ai les mains dans l'aqua tout les 2 soirs pour en enlever une poignée. pourtant mes plantes poussent super vite.

ph 7
kh 4
gh 8

l'eclairage est passé à 10h et 2x45w (au lieu de 12h 4x45w)
la décante sera remplacée par un filtre externe JBL e1501.

si je peux toujours pas me débarasser des algues aprés ca je pensse que je devrais tout recommencer à zero et donner mes tetras à quelqu'un. Bad(

revaz57


Membre : Habitué
Membre : Habitué
salut

tu devrais te munir d'un test PO4 et poster dans la section algues , tu aura plus de réponses.

pitidjango


Modérateur
Modérateur
Bonjour,

en effet,
pour combattre les algues il te faut les tests NO3 et PO4.
Sans ça tu ne peux pas dire que tes paramètres sont parfaits ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

diskette


Membre : Occasionnel
Membre : Occasionnel
No2 et No3 sont a 0

il n'y a que la Po4 qui manque, je cours en chercher un et je reviens completter mes params.

pitidjango


Modérateur
Modérateur
@diskette a écrit:No2 et No3 sont a 0

il n'y a que la Po4 qui manque, je cours en chercher un et je reviens completter mes params.
NO2 ça nous intéresse pas
ET par contre NO3 à 0 ce n'est pas bon. Il ne faut certainement pas viser un taux 0.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

diskette


Membre : Occasionnel
Membre : Occasionnel
je te redonnerais les valeurs exactes avant ce weekend, mais elles ont pas changé depuis la fin du cycle azoté (hormis le ph qui a oscillé surement a cause de mon co2 artizanal)

25default Des nouvelles de mon 180L le Lun 20 Aoû 2012 - 16:55

diskette


Membre : Occasionnel
Membre : Occasionnel
Bonjour, 8 mois aprés la mise en eau mon bac a un peut evolué, la décante est partie et j'ai réduit mon éclairage a 1w/Litre pour eviter les algues.



la population de ce bac actuellement :

2 ancistrus
2 epalzéos siamensis
7 hasemania nana

(mes tetra flammes partent en bac spé car j'envisage une repro)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum