Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default chute des paramètres le Mer 11 Jan 2012 - 20:35

esis


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai mis en eau ce week end mon bac de 54 Litres bruts.

Les paramètres de mon eau de conduite sont les suivants: PH:7.5 GH:13.5 KH:7.5 NO3:10

Les paramètres du bac hier: PH:6.5 GH:4 Kh:2 NO3:10

Au niveau du sol j'ai du florabase, ce sol fait-il autant baisser les paramètres? ##10

Ces paramètres vont ils remonter un peu lorsque le bac sera stabilisé?

Merci par avance pour votre aide

2default Re: chute des paramètres le Mer 11 Jan 2012 - 20:46

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Tu testes avec quoi (gouttes, bandelettes)? ...car les résultats sont très surprenants.

http://kastel.elsass.free.fr/

3default Re: chute des paramètres le Mer 11 Jan 2012 - 21:22

esis


Membre : Nouveau
Membre : Nouveau
Je teste avec la mallette JBL qui est neuve+ le teste pour le GH.

Les tests de l'eau de conduite ont été faits avec une vieille mallette tétra (achetée en 2007) je les ai refaits avec les JBL, ça donnait la même chose.

Le lendemain de la mise en eau le GH et KH avait déjà beaucoup baissés ( 5 et 3)!

4default Re: chute des paramètres le Mer 11 Jan 2012 - 22:28

ben-j


Membre : Accro
Membre : Accro
salut !!!!!


je vient de lire le descriptif du florabase et en effet il descend le ph vers 6.5 - 7



source : http://www.aquatic-boutique.fr/sols-nutritifs/1521-redsea-florabase.html

5default Re: chute des paramètres le Jeu 12 Jan 2012 - 19:40

esis


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses

Je ne pensais pas que ça diminuerai autant ##09

Je ne pourrai pas mettre les poissons que je souhaitais.

Merci encore

6default Re: chute des paramètres le Jeu 12 Jan 2012 - 22:07

ben-j


Membre : Accro
Membre : Accro
tu ne t'es pas renseigné sur le sol avant de l'acheté ? ,, c'est parfaire pour un biotope amazonien ##06


au fait c'est un substrat ( que tu met en dessous d'un sable ) ou un sol complet ?

7default Re: chute des paramètres le Jeu 12 Jan 2012 - 23:35

HansTrapp68


Membre : Accro
Membre : Accro
okijol a écrit:au fait c'est un substrat ( que tu met en dessous d'un sable ) ou un sol complet ?

C'est un sol complet --> voir "Installation", tout en bas du lien que tu as publié.

http://kastel.elsass.free.fr/

8default Re: chute des paramètres le Ven 13 Jan 2012 - 6:50

esis


Membre : Nouveau
Membre : Nouveau
Si je savais que ça avait un effet tampon et que ça faisait diminuer les paramètres mais pas à ce point c'est surtout les valeurs Gh/KH qui m'ont étonnées. Le Gh est quand même passé de 13.5 à 4.

Comme l'a dit Hanstrapp68 c'est un sol complet.

En fait je souhaitais faire un biotope asiatique. ##18

9default Re: chute des paramètres le Ven 13 Jan 2012 - 11:31

HansTrapp68


Membre : Accro
Membre : Accro
C'est bizarre quand même cette histoire de chute de GH, surtout dans de telles proportions. Le Manado par exemple à plutôt tendance à légèrement faire remonter ce paramètre.

Mai bon, je ne connais pas particulièrement le type de sol que tu utilises et tu confirmes avoir refait les tests.

Juste une remarque, le GH s'exprime sans chiffre après la virgule. C'est soit 13° ou 14°, on ne compte pas de 1/2 goutte ##27

Si tu souhaites réaliser un biotope asiatique, une eau douce et légèrement acide convient très bien, c'est donc finalement un moindre mal.

Je reste quand même dubitatif avec ton histoire. Pour moi, il c'est passé autre chose et on peut creuser si tu le souhaites...

Quel est le volume du bac ainsi que la date de mise en eau ?
As-tu utilisé de l'eau osmosée à un moment ou un autre ?

http://kastel.elsass.free.fr/

10default Re: chute des paramètres le Ven 13 Jan 2012 - 11:37

pitidjango


Modérateur
Modérateur
C'est vrai que c'est bizarre que le Gh chute. C'est souvent le contraire.

parcontre, petite précision. Il est possible d'avoir 0.5 points de GH, en mettant 10ml au lieu de 5ml. Cela permet de connaître plus précisément son GH ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

11default Re: chute des paramètres le Ven 13 Jan 2012 - 11:49

HansTrapp68


Membre : Accro
Membre : Accro
@pitidjango a écrit:Il est possible d'avoir 0.5 points de GH, en mettant 10ml au lieu de 5ml. Cela permet de connaître plus précisément son GH ##27
Oui, tout à fait !

Mais quel est l'intérêt de mesurer une dureté à 0.5° près ?

De plus tu va user les tests 2x plus vite ##27

http://kastel.elsass.free.fr/

12default Re: chute des paramètres le Ven 13 Jan 2012 - 12:02

pitidjango


Modérateur
Modérateur
Aucun intérêt ##27
Je disais juste que c'était possible. C'est pas pour ça qu'il faut le faire ##17


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

13default Re: chute des paramètres le Ven 13 Jan 2012 - 12:55

esis


Membre : Nouveau
Membre : Nouveau
C'est un 54 litres brut je l'ai mis en eau vendredi dernier. Le mardi j'ai ajouté ma racine (qui ne coule toujours pas) que j'ai lestée avec un galet.

Je n'ai pas utilisé d'eau osmosee ni aucun produit.

En fait j'avais déjà déterminé la population: danio margaritatus et red cherry mais ces paramètres sont trop bas pour les poissons.

Merci pour votre aide, bon courage pour ceux au taff!

14default Re: chute des paramètres le Ven 13 Jan 2012 - 13:28

HansTrapp68


Membre : Accro
Membre : Accro
Effectivement, avec la population que tu envisages, une eau moyennement dure conviendrait mieux (contrairement à ce que j'ai pu dire plus haut).

Il faudrait viser pH 7.2 et GH=12 avec des marges de tolérance ##27

La population, je ne connais pas. Par contre pour ajuster les paramètres de ton eau, je ne vois absolument aucun problème.

Ton bac est en eau depuis 1 semaines. Le seul paramètre à suivre dans le bac pour l'instant, c'est le taux de NO2 afin de surveiller le passage du pic de nitrites. On compte en général 3 à 5 semaines pour arriver au bout du cycle.

En parallèle, tu devrais refaire un test KH et GH de ton eau de conduite. Même si tu l'as déjà fait, il faut confirmation pour lever ce doute.

Après, on y verra déjà plus clair.
- soit ton eau de conduite est trop dure pour les paramètres envisagés, auquel cas il y aura lieu d'utiliser de l'eau osmosée
- soit ton eau de conduite est trop douce et il faudra reminéralier.

Dans les deux cas, il n'y a absolument aucun soucis ##27

http://kastel.elsass.free.fr/

15default Re: chute des paramètres le Ven 13 Jan 2012 - 13:52

ov3rflox


Membre : Occasionnel
Membre : Occasionnel
Vu l'effet tampon sur le PH, il n'est pas impossible qu'il tamponne également la dureté (d'ailleurs, pour faire baisser le PH, il faut avoir une dureté faible). Je ne pense pas qu'il soit possible d'avoir un ph de 6 avec un KH 10 (qu'on me corrige si je me trompe).

Maintenant, je ne pense pas que l'effet tampon du sol soit infini. Via des changement d'eau "dure", tu dois pouvoir rapidement saturer le sol et parvenir à faire remonter les paramètres et à les stabiliser.

16default Re: chute des paramètres le Ven 13 Jan 2012 - 17:16

esis


Membre : Nouveau
Membre : Nouveau
J'ai refait les testes (JBL puis vérification avec les tetra):

Eau de conduite:
PH: 7.5
GH: 14 (sur 5 ml pas 10ml ^^)
KH: 8 (sur 5 ml)
NO3: 10
NO2; <0.01

Eau du bac:
PH: 6.5
GH: 4
Kh: 2

Les NO2 sont également en augmentation depuis le démarrage 0.1 samedi et aujourd'hui 0.6 ##10
Le premier pic arrive aussi tôt après la mise en eau?

17default Re: chute des paramètres le Ven 13 Jan 2012 - 17:29

HansTrapp68


Membre : Accro
Membre : Accro
Ok pour les tests de l'eau de conduite, KH et GH sont cohérents.

Pour le bac, ne te prends pas la tête avec les paramètres, sauf NO2. Tu mesureras le reste en sortie de cycle, c'est à dire quand NO2 seront =0.

L'arrivé du pic n'est pas quantifiable temporellement. Il arrive quand il veut, dure le temps qu'il faut, c'est la nature qui fait.

Il n'y a pas de second pic dans un bac correctement cyclé.

http://kastel.elsass.free.fr/

18default Re: chute des paramètres le Ven 13 Jan 2012 - 17:33

ben-j


Membre : Accro
Membre : Accro
@HansTrapp68 a écrit:

Il n'y a pas de second pic dans un bac correctement cyclé.


que veux tu dire par correctement cylé ? ##21

19default Re: chute des paramètres le Ven 13 Jan 2012 - 17:41

HansTrapp68


Membre : Accro
Membre : Accro
okijol a écrit:que veux tu dire par correctement cylé ? ##21
J'entends par là un bac dont la colonie bactérienne est suffisamment implantée pour oxyder correctement les NO2 supplémentaires qui seront produits lors de la première introduction de la population.

http://kastel.elsass.free.fr/

20default Re: chute des paramètres le Ven 13 Jan 2012 - 18:00

esis


Membre : Nouveau
Membre : Nouveau
D'accord j'attends la fin du cycle pour tester les autres paramètres et je continue de surveiller les NO2.

Si les paramètres restent comme ça je vais peut être prendre des boraras brigittae qui tolèrent ces paramètres. J'attends de voir l'évolution de tout ça.

Merci encore pour votre aide



Dernière édition par esis le Ven 13 Jan 2012 - 18:10, édité 1 fois

21default Re: chute des paramètres le Ven 13 Jan 2012 - 18:05

HansTrapp68


Membre : Accro
Membre : Accro
Oui, c'est la solution d'adapter la population en fonction de l'eau et non l'inverse. Ça marche très bien également et ta démarche est bonne.

Bonne continuation

http://kastel.elsass.free.fr/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum