Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problemes multiples le Ven 13 Jan 2012 - 12:03

kalas53


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai déménagé il y a maintenant un mois, mon aquarium était bien équilibré depuis environ deux mois lors du déménagement et ne m'avait posé aucun probleme, j'avais fait analysé l'eau chez Jardiland, ses caractéristiques étaient optimales. L'aquarium fait 140L.

Un mois apres le déménagement j'ai quelques problème:
- l'eau de l'aquarium qui était toujours stabilisée à 25° est maintenant toujours autour de 22-23° alors que le chauffage est bien réglé (la température de la piece est environ autour de 20°.
- des algues sont apparuent d'abord dans le sable (on les voit a travers la vitre) puis dans les plantes
- un de mes deux colisa lalia présente une tumeur rosée d'environ 3 mm a la base de sa nageoire droite
- un de mes deux corydoras albinos est mort il y a trois semaines environ, j'en ai racheté deux, ce qui en faisait 3... il sont tous morts
- j'ai un ampulaire (gros escargot jaune) qui jusque la se portait bien et qui maintenant flotte et semble aréactif quand je le touche... je pense qu'il est mort...

Je commence a vraiment m'inquieter quand a l'avenir de mon aquarium qui jusque la était équilibré. Je change 10% de l'eau toutes les semaines et je lave la moitié des masses filtrantes tous les mois. J'ai essayé de mettre de l'eau un peu plus chaude au dernier changement d'eau mais le volume étant peu important cela n'a pas influencé la température générale de l'aquarium.
Je pense que je vais faire analyser l'eau a nouveau.

Que dois je faire? Pourquoi la température de l'eau n'arrive pas a remonter? Est ce la température de l'eau qui est la cause de tous ces problème?

Voici quelques images de mon aquarium:







Merci de votre aide!

2default Re: Problemes multiples le Ven 13 Jan 2012 - 13:34

Acidounet


Membre : Occasionnel
Membre : Occasionnel
A tu vérifié tes paramètre ? Perso je pencherai pour une monté de nitrite, suite a ton déménagement et l arrêt du filtre pendant le transport.

Petit truc a remplir et info importante pour t aider http://www.forumaquario.org/t58961-comment-bien-poster-dans-cette-rubrique

Apres il faut voir aussi les parametre de ton eau la ou tu est maintenant. perso je suis passé d une eau avec un kh de 1 a une eau avec un kh de 15 en 30 km ##21

3default Re: Problemes multiples le Ven 13 Jan 2012 - 14:09

willshah


Modératrice
Modératrice
Bonjour !

En attendant ta réponse au questionnaire mis en lien par Acidounet, vérifie si ton ampu est mort ou vif :
Un ampu mort empoisonne la flotte assez vite...et il n'y a pas de confusion possible : s'il ne se rétracte pas quand tu le touches et surtout si une infâme odeur s'en dégage...c'est qu'il est mort...

Pour le Colisa, il est possible que son problème vienne (outre ceux qui sont dus à un élevage intensif dans des conditions pas top qui les ont fragilisés) de tes paramètres...

Vraiment indispensables donc , et surtout : pas de tests bandelettes ! ##27

http://www.ivanov.ch/aquamag/colisa.htm


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

4default Re: Problemes multiples le Ven 13 Jan 2012 - 20:11

kalas53


Membre : Nouveau
Membre : Nouveau
Mon déménagement c'est fait de l'autre coté de la rue... donc tout était réinstallé en 4h, j'avais meme réussi a garder 75% de l'eau, j"pense pas que ca vienne de la.
Pourquoi pas de test bandelette?

5default Re: Problemes multiples le Ven 13 Jan 2012 - 20:46

willshah


Modératrice
Modératrice
Les bandelettes donnent des résultats très approximatifs ,imprécis : les réactifs présents sur les bandelettes se mélangent plus ou moins lors du trempage dans l'eau.....

Je peux te certifier, pour avoir commis l'erreur d'en acheter à mes débuts que lorsque j'ai testé ensuite avec les tests en gouttes....c'était pas du tout pareil ^^ du coup, c'est une dépense à mon sens inutile...c'est un vague indicateur, mais pas une base de travail sérieuse...

Je te laisse jeter un oeil ICI ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

6default Re: Problemes multiples le Dim 22 Jan 2012 - 17:37

kalas53


Membre : Nouveau
Membre : Nouveau
N'ayant pas trop les moyens en ce moment je me suis contenté d'un test par bandelette chez jardiland qui indique une dureté très importante de l'eau... Et les autres parametres stables. Donc le probleme viendrait de l'eau de mon nouvel appartement qui serait trop calcaire. Je vais donc utiliser l'eau de mes parents qui possèdent un filtre à calcaire... C'est ce que j'ai trouvé de mieux...
Mon colisa lalia est finalement mort... a cause de sa tumeur ou de l'eau je ne sais pas et j'ai perdu un autre guppy.
Il y a de plus en plus d'algues je les ai enlevé au mieux avec l'épuisette.

J'espere que ma nouvelle eau va corriger ces problèmes... Je suis un peu décu que mon aquarium ait pris cette tournure :/

7default Re: Problemes multiples le Mer 1 Fév 2012 - 12:10

kalas53


Membre : Nouveau
Membre : Nouveau
J'ai encore perdu un guppy ainsi que mes deux Otocinclus Affinis, et l'un de mes deux Megalamphus Swegle est tout pale, a perdu une nageoire latérale et ses autres nageoires sont très abimées.

Devant l'ampleur du probleme j'ai acheté les réactifs du petit chimiste de base avec ces résultats:

GH = 9°d
KH = 6°d
pH = 7,5-8
NO2 = <0,01
NH3/NH4+ = 0

Autant dire que mon eau est parfaitement adaptée a la vie aquatique, c'est l'incompréhension totale! ##10
J'ai modifié les horaires d'éclairage pour qu'il soit calés sur ceux du soleil pour essayer d'éliminer le reste d'algue que je n'ai pas réussi a enlever manuellement.

Qu'en pensez-vous? Est ce qu'il y a une maladie dans mon aquarium??

8default Re: Problemes multiples le Mer 1 Fév 2012 - 12:13

kalas53


Membre : Nouveau
Membre : Nouveau
NB: les tests ont été fait avec des réactifs en gouttes.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum