Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Meuz


Membre : Régulier
Membre : Régulier
Bonjour, depuis plusieurs jours j'ai remarqué que le nombre de crevettes (red cherry) dans mon aquarium de 54L a diminué, et ainsi que le nombre d'escargots. Pour les deux, ce sont les plus petits qui disparaissent les premiers, les crevettes plus grandes sont moins actives, et les escargots plus gros voient leur coquilles blanchir et/ou se désagréger.
Voici mes paramètres pris hier :
Nitrites : 0,01
Nitrtates : 70 mg
PH : 7,5
GH : environ 8

Comme vous le voyez, j'ai beaucoup de nitrate, ce qui explique les problèmes liés aux crevettes, mais je ne voit pas le rapport avec les escargots (à ma connaissance). J'ai donc changé 20% ce matin et je reprendrai les nitrates ce soir.

A savoir, j'ai ajouté du gravier noir il y 15j, j'ai introduit 9 rasboras galaxy, 10 red cherry et quelques plantes et escargots il y 1 semaine. Et j'ai changer 50% de mon eau il y a 15j (en mm temps que le gravier noir ajouté) car j'ai du bouger le bac. Enfin j'ai changé la moitié de la mousse filtrante, ainsi que toute ma ouate il y a 15j aussi

Voilà, les moralisateurs abstenez-vous, je suis conscient de mes erreurs. Je veux juste savoir qu'est-ce qui dans tout ce que j'ai fait peut être à l'origine de ces problèmes. Et SURTOUT que faire d'autre???

Merci

Meuz


Membre : Régulier
Membre : Régulier
PS il me semble que j'ai un peu moins de O,1 de fe.

choup'


Modérateur
Modérateur
Salut,

Tu testes avec quoi stp ?

Tu as quoi dans ton filtre ? Que de la mousse ? Si c'est le cas il faut aussi un support bactérien ( pouzzolane, nouilles en céramique... ).
Tester le Fe est inutile, il ne mesure que le fer soluble, or il n'y reste pas longtemps.

Meuz


Membre : Régulier
Membre : Régulier
J'ai une malette Jbl combi set. J'ai une esxpece de mousse qui ressemble à une éponge bleue, des boule je ne sais exactement de quoi elles sont faites et des morceaux noirs dont je ne connais pas non plus la compo.

choup'


Modérateur
Modérateur
Du charbon la mousse noire ? Tu presses dans ta main, si c'est noir tu retires ##27
Si tu as testé tes NO3 en gouttes en effet il y a un soucis, tu peux changer 30 % de plus et siphonner ton sol.
Les crevettes n'aiment pas les NO3 trop hauts.

willshah


Modératrice
Modératrice
Bonjour !

les moralisateurs abstenez-vous,
....... ##22 ##22 ##27


Tu dois ramener tes NO3 à 10 et tes NO2 à 0 rapidement....par des changements d'eau.. (50% c'est vraiment en cas d'urgence sinon en maintenance normale,10 à 15%/semaine suffisent)
Il nous faudrait des infos plus précises :
http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique



Pour l'identification de la cause de ton problème :

L'essentiel des bactéries se trouve dans la filtration et le sol, les mousses et la ouate ne sont pas vraiment un bon support bactérien...il faut les rincer légèrement dans de l'eau du bac, pas les changer => en changeant trop de masses filtrantes d'un coup, tu as jeté les bactéries et ton bac n'est plus en mesure de dégrader ses déchets....

On en saura plus quand tu auras renseigné le questionnaire et mis des photos ##27

édit : supprime le charbon et remplace le par de la pouzzolane (se trouve en jardinerie au voisinage des écorces de pin)...petit à petit en espaçant de 3 semaines tu pourras remplacer le reste de tes masses filtrantes par de la pouzzo aussi...


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum