Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
patriceb26
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : montelimar
Emploi : fonctionnaire
Date d'inscription : 15/01/2012

default algues noires ?

le Dim 15 Jan 2012 - 19:44
bonsoir, depuis quelques semaines j ai une sorte d algues noires ont dirait des poils qui sont colles sur les plantes et tubes et cela ce repand.... comment faire ? ci joint quelques photos (mauvaises !)
merci de m aider [img][/img]
avatar
anthyty85
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 98
Localisation : Vendée
Emploi : -
Date d'inscription : 04/01/2011

default Re: algues noires ?

le Lun 16 Jan 2012 - 20:33
...


Dernière édition par anthyty85 le Lun 16 Jan 2012 - 21:05, édité 1 fois

_________________
Anthyty85 Very Happy
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: algues noires ?

le Lun 16 Jan 2012 - 20:51
Bonsoir,

Ce que tu dis anthythy n'est pas forcément correct. Les crevettes ne mangeront pas ces algues. Et on ajoute pas des habitants pour des services... Faut trouver la cause. Ce sont sûrement des algues pinceaux, souvent la conséquence d'un déséquilibre entre PO4 et NO3...

Pour qu'on puisse t'aider, répond à ceci :

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum