Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default question débutant - votre avis le Mer 18 Jan 2012 - 13:21

jeyspeed


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,


Depuis quelques jours ( mon bac a été mis en eau il y a 2 semaines ), les plantes se développent assez bien ( surtout celle du fond ).

A l'avant , c'est étonnant, j'ai les 2 meme (limnophila aquatica ).
Celle de gauche se développe énormément et celle de droite ne bouge quasi pas ( et se noircit même un peu.. )
Peut- il y avoir une raison spéciale ? ou juste mal plantée ?

Egalement, j'ai une crinum calamistratum qui ne se développe pas non plus à l'avant au centre...

J'ai utilisé du DENNERLE DEPONIT MIX comme substrat de fond..

Egalement, une dernière question :

Sur les plantes du fonds ( notament une CABOMBA CAROLINIANA ) , il y a des formes de tiges ( mais nues ) qui partent des branches et vont vers le sol, toutes droites...
Est-ce une manière pour la plante de se développer ?
Ce ne sont pas des algues, je me doute.


Voici quelques photos pour illustrer les 2 plantes qui ne poussent pas ainsi que les petites tiges dont je vous parle.

Merci pour toutes vos précieuses infos !!

Photo au tout début de l'aquarium :



Aujourd'hui, 2 semaines plus tard , l'évo des plantes ( l'artificielle a été remplacée et le bulleur stoppé ) :




Voilà les fameux filaments qui vont vers le sol :






Note importante : non vous ne revez pas, y'a bien 8 guppys déjà après seulement 2 semaines d'attente..sous les mauvais conseils d'un vendeur pourtt réputé, qui m'a dit que je DEVAIS déjà introduire qques petits poissons sinon le cycle ne bougera pas, ou très lentement...
je sais que j'ai commis une erreur.. je vais attendre que le pic soit bien passé avant d'en introduire d'autre.... j'espère juste qu'ils n'en souffriront pas trop :/

2default Re: question débutant - votre avis le Mer 18 Jan 2012 - 13:24

choup'


Modérateur
Modérateur
Salut,

La cause du moins bon développement des limno peut être le fait d'un éclairage qui n'est pas bien réparti entre les deux non ?

Espace un peu les pieds de tes plantes en tout cas.

Ce sont des racines adventives les tiges qui descendent, c'est normal.

3default Re: question débutant - votre avis le Mer 18 Jan 2012 - 13:27

jeyspeed


Membre : Occasionnel
Membre : Occasionnel
sans doute qu'avec la présence de la pompe, elle a un peu moins d'éclairage.
Il y a pourtant un tube a l'avant et un a l'arrière ( les mêmes) fourni avec le JUWEL RIO 125

Je pense que je vais enlever ces deux plantes et les remplacer par d'autres..qu'en pensez vous ?

4default Re: question débutant - votre avis le Mer 18 Jan 2012 - 13:29

choup'


Modérateur
Modérateur
Si celle de gauche pousse, je ne vois pas pourquoi l'autre ne pousserait pas. Tu peux rassembler les brins de la même espèce sur le côté où ça pousse pour voir. Et à la place tu peux rajouter une autre plante, nécessitant moins de lumière : anubia, microsorum par exemple sur une racine ou cryptocoryne...

5default Re: question débutant - votre avis le Mer 18 Jan 2012 - 13:34

jeyspeed


Membre : Occasionnel
Membre : Occasionnel
ça ne vas pas trop poser de problèmes de déplacer les plantes comme cela ?
En + , je ne suis pas très sur de moi au niveau de la manière de bien la planter...
Doivent - elles être enfoncées jusqu'au fond , dans le substrat ( je suppose que oui ) ou juste dans le gravier ?

Je vais certainement remplacer la crinum calamistratum par une anubia..

6default Re: question débutant - votre avis le Mer 18 Jan 2012 - 13:36

choup'


Modérateur
Modérateur
Non, tu peux très bien déplacer des plantes. Tu plantes dans le gravier, pas forcément jusqu'au fond. Elles s'enracineront d'elles mêmes, notamment grâce aux racines adventives pour les plantes à tiges.

7default Re: question débutant - votre avis le Mer 18 Jan 2012 - 13:45

cab65


Membre : Accro
Membre : Accro
Bonjour,


Une remarque sur la plantation:

Les plantes boutures doivent être plantées brin par brin et non le bouquet d'un coup.


Si le bouquet est planté d'un coup, la lumière n'atteint pas la partie basse des boutures et cela provoque la pourriture des feuilles basses puis des tiges. En plantant les brins à 2 ou 3cm les uns des autres, la lumière baigne entièrement les boutures et en plus l'eau circule mieux entre les brins et cela est un plus pour l'évacuation des déchets organiques animaux comme végétaux.

La plantation brin par brin a bien sûr aussi le gros avantage d'étoffer les massifs et les rendre plus imposants.


cab65

http://cab65.unblog.fr/

8default Re: question débutant - votre avis le Mer 18 Jan 2012 - 14:50

jeyspeed


Membre : Occasionnel
Membre : Occasionnel
voilà, je viens de replanter les 2 plantes qui me semblaient pas en forme ( je n'ai pas changé l'endroit ) , ai nettoyé aussi au niveau des racines .

J'ai essayé d'espacer celles ci de quelques centimètres..
J'espère qu'elles vont pouvoir reprendre !! Est-ce déjà trop tard ou pas forcément ?

9default Re: question débutant - votre avis le Mer 18 Jan 2012 - 14:51

choup'


Modérateur
Modérateur
Mais non ce n'est pas trop tard, patience.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum