Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

pedrolito71


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je suis tout nouveau sur le forum.

Je me suis inscrit car j'ai besoin de quelques conseils :
J'ai commandé un nouveau bac : Osaka 320 laqué blanc.
Pourquoi cet aquarium ?
1 - Car je ne voulais pas plus grand car nous n'avons pas beaucoup d'espace dans notre maison
2 - Car madame a un point de vue bien marqué au sujet de l'esthétisme du bac.

Mon bac (eau douce) sera un bac planté (assez fortement).
La rampe livrée avec (2x54w) me parait bien insuffisante notamment au vu de la hauteur du bac (62 cm)

Du coup, je souhaite en acheter une nouvelle et j'ai pensé à celle-ci :
http://www.floraquatic.com/achat/produit_details.php?id=500237

6x54w + leds avec un système (le sundimm) pour augmenter automatiquement et progressivement l'éclairage (ou le baisser).
Les leds ainsi que la fonction dumming me plaisent énormément.
Bien sûr, je ne pense pas faire fonctionner tous les tubes à 100%.
J'avais imaginé faire fonctionner les tubes de cette façon :
2 à 100% pendant 3h
2 à 100% pendant 5h
2 à 100% pendant 10h

Ma question est :
Pensez-vous qu'il pourrait convenir ?
Ne pensez-vous pas qu'un tel éclairage (peut-être trop puissant) pourrait m'amener des algues ?

Dans l'attente de vos réponses,

Merci d'avance,

Pierre

Olivier julien


Membre : Habitué
Membre : Habitué
Salut, il est vrais que l'eclairage est trop faible...

Avec cette rampe tu serais a 1W/L. ce qui serais vraiment le top pour un bac bien planté!
Mais pourquoi ne veut tu pas laissé tout les tube allumé en même temps?

Compte entre 10/12h, moi je perso, je les laisserais les 6tubes allumé durant env. 12h. Après si tu voit que sa fais un peu de trop tu reduit un peu le temps. et si vraiment tu Crois que c'est trop puissant (ce qui m'étonerais) rien ne t'empêche d'enlevé un tube! ##06
Tiens nous au courant
a+
julien

Sicksone


Membre : Régulier
Membre : Régulier
Il y a une solution un poil plus économique. Les rampes LED lumivie sont plus abordable et tu en trouves sur Zone Aquatique. j'en ai acheté une pour mon osaka 260 et je dois dire que c'est pas mal du tout, les plantes se développent bien (sans engrais) et comparé à a rampe d'origine il y a pas photo!

pedrolito71


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses.

Julien : Effectivement, pourquoi ne pas tout allumer ? Mais c'est vrai que j'ai un peu peur des algues avec trop d'éclairage. C'est pourquoi je pensais commencer doucement et augmenter l'intensité progressivement.
Merci des conseils en tous cas

Sicksone : J'ai effectivement vu ces rampes. Je les trouve très bien mais il n'y a pas la possibilité d'allumer ou éteindre progressivement. Par contre, j'ai vu que aqualight solution, ils proposaient une rampe ATI 4x54W pour environ 300€ (donc moins chère) avec allumage progressif mais il m'a déconseillée car ils ont eu des retours SAV pour divers problèmes.

Question suivante : pensez-vous qu'un apport en CO2 est justifié et utile pour mon futur bac ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum