Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Mon 100L le Ven 20 Jan 2012 - 21:59

Oo-Rokill


Membre : Accro
Membre : Accro
Petite vidéo du début de mon bac jusqu’à aujourd'hui(10/02/12) :



Dernière édition par Oo-Rokill le Sam 3 Mar 2012 - 10:33, édité 2 fois

2default Re: Mon 100L le Ven 20 Jan 2012 - 22:01

Oo-Rokill


Membre : Accro
Membre : Accro
##12 Certaines photos sont coupés, cliquer dessus pour les afficher en grand ! =) ##12

3default Re: Mon 100L le Ven 20 Jan 2012 - 22:02

choup'


Modérateur
Modérateur
Bonsoir,

Depuis quand ton bac est en eau ? Tu l'a laisser se cycler pendant 3-4 semaines en moyenne avant de mettre des habitants ?
Tu as tes paramètres ?

C'est quoi ce tuyau à travers le bac ? Un bulleur ? Un filtre ? Comment est constitué ton filtre ? Il contient des mousses, et supports bactérien ?

PS : Mieux vaut faire un décor naturel, ce serait plus joli : racines... plutôt que des trucs artificiels.

4default Re: Mon 100L le Ven 20 Jan 2012 - 22:20

tatanounou


Membre : Habitué
Membre : Habitué
oui il faut attendre minimun 3/4 semaines que le pic des nitrites soit passé avant de mettre poissons ou autres

5default Re: Mon 100L le Ven 20 Jan 2012 - 22:24

Oo-Rokill


Membre : Accro
Membre : Accro
mon bac est en eau depuis une semaine, mais je l'ai rempli avec la moitié de l'eau de l'aquarium de mon père et l'autre moitié avec de l'eau du robinet ou j'ai laisser reposer 48H.
Je vais changer cette pompe car elle n'ai pas asser puissante, j'attends que la commande de l'autre arrive. Le truc noir en plein milieu, c'est le chauffage, et le tuyau transparent a droite du chauffage, c'est la sortir du filtre, mais ça ne va pas rester comme ça, la c'est provisoire. Et moi j'aime bien aussi cette déco, on me la donné, ça ma fait ça de moins a acheter ! =) et non, je n'ai pas mes paramètres, mais l'eau a un PH neutre chez moi, car mon père change parfois presque la totalité de son eau , et il n'a jamais eu de perte de poisson après.

6default Re: Mon 100L le Ven 20 Jan 2012 - 22:26

choup'


Modérateur
Modérateur
L'eau contient peu de bactéries, celles responsables du cycle de l'azote se trouvent surtout dans le filtre...
Tu vas avoir droit certainement à un pic de NO2...
De plus, le PH n'est pas le seul paramètres à prendre en compte, il y a aussi le GH, KH, NO2, NO3.

7default Re: Mon 100L le Ven 20 Jan 2012 - 22:31

Oo-Rokill


Membre : Accro
Membre : Accro
Je le laisse comme ça pendant 3 semaines, et je ne perds pas grand chose, les red cherry mon été donnés, et je peux encore en avoir. Je vais voir si j'ai ce qu'il faut pour faire une analyse.

8default Re: Mon 100L le Ven 20 Jan 2012 - 22:35

Betta-Ct


Membre : Habitué
Membre : Habitué
Même si tu peut en reavoir des Red cherry, ces pas pour sa que tu peut joué avec la vie de ta première experience avec.

9default Re: Mon 100L le Ven 20 Jan 2012 - 22:40

Oo-Rokill


Membre : Accro
Membre : Accro
Oui, je sais !

10default Re: Mon 100L le Ven 20 Jan 2012 - 22:52

Oo-Rokill


Membre : Accro
Membre : Accro
alors 50mg/L en NO3 et 0 en NO2

11default Re: Mon 100L le Ven 20 Jan 2012 - 22:54

choup'


Modérateur
Modérateur
C'est testé en bandelettes je suppose ? Il faut des gouttes car c'est trop imprécis et folkloriques les bandelettes.

12default Re: Mon 100L le Ven 20 Jan 2012 - 22:57

Oo-Rokill


Membre : Accro
Membre : Accro
Non Non, avec un set d'analyse de l'eau avec un principe de pastille.

13default Re: Mon 100L le Ven 20 Jan 2012 - 23:00

Oo-Rokill


Membre : Accro
Membre : Accro
Et GH<9 .

14default Re: Mon 100L le Ven 20 Jan 2012 - 23:03

Betta-Ct


Membre : Habitué
Membre : Habitué
Ah oui aufaite, J'ai le même Meuble et y a 2 meubles.

15default Re: Mon 100L le Ven 20 Jan 2012 - 23:10

Oo-Rokill


Membre : Accro
Membre : Accro
Je ne comprends pas ton message avec le meuble
Betta-Ct. Peux tu me l'expliquer ?

16default Re: Mon 100L le Mer 8 Fév 2012 - 13:53

Oo-Rokill


Membre : Accro
Membre : Accro
J'ai fais plein de modifications dans mon bac, nouvelle pompe, combiné chauffant défectueux remplacé, des plantes en plus, la décoration changée ect ! je mets des photos dans l'après-midi ! ##06

17default Re: Mon 100L le Ven 17 Fév 2012 - 12:58

Oo-Rokill


Membre : Accro
Membre : Accro
voila un peut de nouvelles en photos ! ##06

[img][/img]
[img][/img]

18default Re: Mon 100L le Ven 17 Fév 2012 - 15:19

hard silver


Membre : Occasionnel
Membre : Occasionnel
étant débutant j'ai fais deja la bétise de mettre des poissons dans un bac pas ciclé, mais toi en le sachant tu le fais quand meme, la je trouve sa con de faire mourrir ces pauvres bèbètes !

19default Re: Mon 100L le Ven 17 Fév 2012 - 15:34

Oo-Rokill


Membre : Accro
Membre : Accro
@hard silver a écrit:étant débutant j'ai fais deja la bétise de mettre des poissons dans un bac pas ciclé, mais toi en le sachant tu le fais quand meme, la je trouve sa con de faire mourrir ces pauvres bèbètes !

Moi aussi je suis débutant, et sauf que moi j'ai mis 50% d'eau d'un aquarium dont le cycle est finit depuis longtemps (cela fait 10 ans qu'il tourne ) et le reste en eau du robinet dont j'ai laissé le chlore s'évaporer. Je l'ai laissé 2 semaines comme ça, et j'avais 0 en NO3 et NO3 ect ect, donc pas de problème ! Sauf que je ne savais pas qu'il fallait introduire peut de poissons au début! moi j'en ai mis 15 d'un coup ....! et j'ai eu un pique de NO2 et NO3 après.... par ce que j'ai mis trop de poissons d'un coup t non par ce que mon cycle était pas fini.
Et quand on ne sait pas, on fait mal... je suis débutant et j'ai fait les choses mal comme beaucoup de début.
Mais merci pour ton point de vue ! ##06



Dernière édition par Oo-Rokill le Ven 17 Fév 2012 - 15:36, édité 1 fois

20default Re: Mon 100L le Ven 17 Fév 2012 - 15:35

Oo-Rokill


Membre : Accro
Membre : Accro
Et a ce jour, le problème est résolu.

21default Re: Mon 100L le Sam 3 Mar 2012 - 10:32

Oo-Rokill


Membre : Accro
Membre : Accro
Bon aller, des nouvelles ! ##06

22default Re: Mon 100L le Sam 3 Mar 2012 - 13:54

ivanlefou44


Membre : Accro
Membre : Accro
Ca à pas l'air de pousser super tes plantes ##19

23default Re: Mon 100L le Sam 3 Mar 2012 - 14:41

Oo-Rokill


Membre : Accro
Membre : Accro
et bas pourtant si, il y a plein de pousse et de nouvelles feuilles, mais il faut que je fertilise d'avantage !

24default Re: Mon 100L le Sam 3 Mar 2012 - 14:42

ivanlefou44


Membre : Accro
Membre : Accro
Tu fertilises?

25default Re: Mon 100L le Sam 3 Mar 2012 - 14:43

Oo-Rokill


Membre : Accro
Membre : Accro
bas la j'ai des boulettes d'argile dans le sol, il faut que je rajoute un produit mais je ne sais pas lequel ... :/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum