Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algue brune le Lun 23 Jan 2012 - 17:56

nathangbr


Membre : Habitué
Membre : Habitué
Bonjour à tous.

Voilà tout, j'ai mis en eau en aout 2011 un aquarium de 140 litres:

- filtration ejbl 700 (depuis le 23 décembre)
- éclairage 2x 18 W T8 (changer le dernier samedi passé)
- durée d'éclairage: 12h00
- paramètres: pH: 7,5/ gH 8/ kH 5/ No3:0/ No2:0
- sol: gros gravier
- Mise en place de pastilles sera au pied des racines chaque moi
- Pas de fertilisation
- Population: 14 nez rouge/ 1 harem de colisa lalia/ bientôt pelvicachromis pulcher
- changement d'eau de 20 litres par semaine soit un peut plus de 10%
- Nourriture: 1 fois sur 2 pailette et 1 fois sur deux altérner artémia et vers de vase rouge
- Diète: vendredi

Voilà pour ce qui est des données.

J'ai après 2 mois de mise en eau des algues, j'ai pu voir que s'était normal, le bac se métait en place, ensuite j'ai aussi pu voir que l'on fertilisait que 6 mois après la mise en eau, je ne met donc pas d'engrais, sauf les pastilles, dans mon aqua.

Pourtant une de mes plantes (et les autres mais beaucoup moins) est attaquée par des algues.
C'est ma Echinodorus bleheri (achetée sur le coup sans avoir pris connaissance de ses besoins) qui est attaque, je pensais à du cyano mais je ne suis pas sur.

Comment est-ce que je pourrais faire pour enlever cette algue? je suis pret a la jetter pour prendre d'autres plantes.

Connaissez-vous des plantes sympas qui pourrait la remplacer?

2default Re: Algue brune le Lun 23 Jan 2012 - 17:59

nathangbr


Membre : Habitué
Membre : Habitué
photo:







3default Re: Algue brune le Lun 23 Jan 2012 - 18:24

GauthieRC


Membre : Accro
Membre : Accro
Bonjour,

Pourquoi attendre 6 mois pour fertiliser ?
On commence la fertilisation à demi-dose dès les premiers signes de pousses... soit généralement environ 1 semaine après l'introduction des plantes en de bonnes conditions...

Le fait d'attendre provoque des carences, à ce stade il est déjà trop tard... même si ce n'est pas forcément irrécupérable. ##27

4default Re: Algue brune le Lun 23 Jan 2012 - 18:28

revaz57


Membre : Habitué
Membre : Habitué
salut

alors 36W pour 140L c'est vraiment trop léger pour un bac planté .
ou a tu vu qu'il faut fertiliser après 6 mois ?

il te faudra le test PO4
tes NO3 sont à 0 , ca fait partie des nutriments des plantes.


pour les algues (je vois que toutes les feuilles ne sont pas atteinte) je serais toi , j'enleverais les feuilles atteinte , et je commencerais une bonne fertilisation avec la gamme easy life.

mais ceci n'est que mon avis , attend d'autres réponses.

edit : grillé ##06

5default Re: Algue brune le Lun 23 Jan 2012 - 18:32

GauthieRC


Membre : Accro
Membre : Accro
Dsl

Sinon je suis d'accord avec toi... ##27

6default Re: Algue brune le Lun 23 Jan 2012 - 18:36

nathangbr


Membre : Habitué
Membre : Habitué
C'était sur un forum pour la fertilisation, mais je vois bien que celui-ci était pas super.

J'ai un petit flacon d'engrais liquide, je le met (j'éditerai plus tard pour vous mettre la référence)

36 W, oui j'avais vu que s'était léger, je commence petit à petit a remettre a jour mon bac, il faudrait donc un ballast pour augmenter la puissance? atteindre les 70w

7default Re: Algue brune le Lun 23 Jan 2012 - 18:45

revaz57


Membre : Habitué
Membre : Habitué
je serais toi je rajouterais un ballast 2X24W ou 2X39W en T5 (selon la taille de ton aquarium)

pour ton engrais , regarde bien ce qu'il y a marqué , et respecte bien les doses.

8default Re: Algue brune le Lun 23 Jan 2012 - 18:48

choup'


Modérateur
Modérateur
Bonsoir,

Sur la première photo, on voit un bout bien verdâtre, ce ne serait pas de la cyano ? ( Sur la feuille de l'echinodorus ) ?

Coupe tout ce qui est trop atteint. Sur les algues pinceaux, injectes directement du carbo dessus pour les affaiblir.

Un PH un poil plus bas, aiderait à l'assimilation des plantes...

9default Re: Algue brune le Lun 23 Jan 2012 - 20:09

nathangbr


Membre : Habitué
Membre : Habitué
Sera Florena pour l'engrais, j'en mettrai demain. (selon les doses)

Pour le ballast je regarde sa dans le courant du moi, merci!

Oui c'est surement du cyano, j'en ai eu pendant un moment mais la, plus rien, à force de siphoner et enlever a la main, c'est plutot bien partit.

Pour le pH, je me demandais si il dessendrait avec de la tourbe, même avec un kH de 5?
Pas de risques pour les poissons de voir le pH descendre comme ça? je pense qu'il faut faire gentiment?

10default Re: Algue brune le Lun 23 Jan 2012 - 20:28

choup'


Modérateur
Modérateur
Tu peux y aller avec de la tourbe mais baisse peut être d'un degré ton KH. Avec la tourbe c'est assez progressif tout de même.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum