Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default lancement de mon 240L le Mar 24 Jan 2012 - 20:52

alfy69


Membre : Nouveau
Membre : Nouveau
bonjour a tous
voila je viens vers vous parce que que je viens "d'heriter" d'un aquaruim 240L
alors je suis neophyte voir meme que neo... ##07 donc je vous explique ce que j'ai fait il est arrivé a la maison rempli de 10cm d'eau avec la terre (terreaux???)
recouvert de 5 cm de gravier deux trois plantes et des poissons 5
un truc genre poisson prehistorique qui est au fond ##17
-trois poissons jaune a points noirs trs joli ##05
-un poisson zebré noir lui on le voit jamais j'ai meme cru il etait mort mais non ##08

donc il arrive (c'est un pote qui me la passer)installation (il avait ete vider juste avant d'arriver)mise en eau et la sa fait un petit mois qu'il tourne pas eu de mort, je viens de le vider et j'ai reamenager un peu ,et rajouter des poissons aujourd'hui
mon souci c'est que les plante qui etait deja presente on tendance a avoir une sorte de mousse dessus
il est eclairé de 12h a 21h et se trouve dans un couloir sans fenetre j'ai acheter des test pour l'eau
tetratest 5en1 c'est bien mais ca marche comment???
voila je vous mets deux trois photos histoire d'avoir vos avis
alors la mousse dont je vous parlais (les plante deja presente dans l'aquaruim quand je l'ai eu.


fini et viens d'etre rempli ce matin


le systeme de filtration va falloir revoir tout ca ##21


mes poissons :
le truc prehistorique


les jaunes en noirs au fond a gauche


voila moi j'ai rajouter 10 neons 2 platty 5 autre je me souvien plus le noms ##21 et les deux plantes bien vertes
voila au plaisir de vous lire
@+++++
edit: je change le titre parce que je m'y mets serieusement et que j'ai la motiv et que je veux faire un beau aquaruim et j'aime bien mes tit poissons ##06



Dernière édition par alfy69 le Mer 25 Jan 2012 - 19:26, édité 1 fois

2default Re: lancement de mon 240L le Mar 24 Jan 2012 - 21:13

tatanounou


Membre : Habitué
Membre : Habitué
pour les test il est préférable voir indispensble de prendre des test jbl en gouttes car beaucoup plus précis

par contre ton système de filtration j'ai pas trop bien compris ça m'a l'air bizzard

3default Re: lancement de mon 240L le Mar 24 Jan 2012 - 21:22

alfy69


Membre : Nouveau
Membre : Nouveau
oui on voit pas sur la photo le haut du truc plastique ca fait une sorte de circuit je mettrais une photo mieux


edit
voila le systeme de filtration ##15



kan je vois la photo g honte ##22 ##21 ##21
va vite falloir que je refasse tout ca ##27

4default Re: lancement de mon 240L le Mer 25 Jan 2012 - 2:23

ben-j


Membre : Accro
Membre : Accro
salut !!!



pour ton filtre faudra supprimé tout ce qui entouré a rouge ,, l'amphore je ne c'est pas quel fou la ##22 ( a demandé a ton pote ##06 ) et le deuxieme truc que j'ai entouré en rouge je c pas ce que c'est mais sa me plait pas ##06 ,, faudra remplacé tout sa par soit de la pouzzo ou nouille céramique ( pour avoir un vrai support bactérien ,, et rincé ta ouate la comme sa tu repartira sur une bonne base avec ton filtre ,, et les fils bleu qu'on voit c quoi ?

5default Re: lancement de mon 240L le Mer 25 Jan 2012 - 7:15

tatanounou


Membre : Habitué
Membre : Habitué
oui c'est vraiment trop bizzard ça ne ressemble en rien à mon filtre

6default Re: lancement de mon 240L le Mer 25 Jan 2012 - 13:23

alfy69


Membre : Nouveau
Membre : Nouveau
salt
alors tout d'abord merci de vos reponses
alors demain je vais chercher une nouvelle pompe la mien fait un bruit de vibration(meme apres nettoyage)
alors l'amphore il ma expliquer ...il avait coincé une mousse avec ....pourquoi ?????
je vais essayer de sortir tout ca mais faut que je trouve une grande pince ma main ne passe pas
sinon pour ce qui est de la filtration c'est juste de la ouate (l'ancien) avec des petits bout de carré blanc
j'ai remis ca je n'avais rien d'autre (demain je fait des course...lol)et les deux fils bleus c'est pour retiré la plaque de soutien du filtre(on distingue le grillage qui la recouvre)

demain course, suibant les divers postsur le sujet, de quoi je vais avoir besoin :

une pompe combien de L/H?
de la ouate
des nouilles
du charbon

merci de votre aide, au faite c'est quoi la mousse sur mes herbe????

@++ dav

7default Re: lancement de mon 240L le Mer 25 Jan 2012 - 15:04

tatanounou


Membre : Habitué
Membre : Habitué
surement une algue

le charbon je sais que l'on s'en sert juste après un traitement

8default Re: lancement de mon 240L le Mer 25 Jan 2012 - 17:40

ben-j


Membre : Accro
Membre : Accro
salut !!!!!


je pense que le mieux seras que tu t’achète un filtre externe ##27

9default Re: lancement de mon 240L le Mer 25 Jan 2012 - 18:39

alfy69


Membre : Nouveau
Membre : Nouveau
d'accord je regarderai pour le filtre externe mais je dois racheter une pompe ou c'est fournit avec le filtre
ha bah oui inculte je disais) ##08

sachant que je souhaite investir une 100€ vous me conseillez quoi ??

une eden ici
une jbl e900 ici
un eheim ici

par contre je commande quoi avec ces filtres ##19
si je prend ca j'enleve le plastique noir par contre j'ai peur pour les morceaux de silicone ...jouable ou pas???

##22 des algues oui mais on fait comment pour s'en debarraser???

mon test (tetra5/1) m'indique aujourd'hui
PH: 6.8/7.2
KH: 3/6°d
GH: 6/10°d
no²: 1/5
no3: 10/25

moi qui connais rien, a vous ca vous plait, ou c la mer^^ ##21
merci beaucoup @++

10default Re: lancement de mon 240L le Mer 25 Jan 2012 - 21:38

alfy69


Membre : Nouveau
Membre : Nouveau
je fait juste un peti up au moins pour le filtres car j'y vais demain matin et j'aimerais bien avoir une indication sur ce qui est preferable que je prenne je penchait plus pour la eheim mais bon merci

11default Re: lancement de mon 240L le Mer 25 Jan 2012 - 21:41

choup'


Modérateur
Modérateur
Bonsoir,

Je prendrai plutôt une JBL e1500 ou e1501 pour ton volume ##27 Il y a tout de fourni dedans je crois. Regarde sur zone aquatique.
Au passage, si tu pouvais investir dans des tests en gouttes ( marque JBL ) ce serait mieux pour traiter tes algues car avec des bandelettes les résultats sont trop imprécis.
Tu devrais prendre les tests :
PH 6-7,6
KH et GH ( tu prends une recharge ça suffit et c'est moins cher )
NO2
NO3 ##27

12default Re: lancement de mon 240L le Mer 25 Jan 2012 - 23:46

ben-j


Membre : Accro
Membre : Accro
oui le mieux c'est que tu prenne un e1500 ou 1501 et tout est fourni dedans =)

13default Re: lancement de mon 240L le Ven 27 Jan 2012 - 9:59

alfy69


Membre : Nouveau
Membre : Nouveau
salut a tous,
hier on a ete faire des courses ##06
bon j'ai pas pu prendre tout ce que je voulais, quand ma cherie a vu les prix des pompes elle m'as regarder d'un air ... non non non ca va pas etre possible Rolling Eyes
bon du coup voila ce que j'ai pris :


zut j'ai oublier la ouate

je n'ai pas trouver la valise avec les tests il etait tous vendu a l'unité donc je vais la commander sur le net

j'ai tout changer (j'ai pas trouver de grande pince Mr.Red )
je pense avoir bien positionner les filtres.


comme vous etes super baleze ##08 vous avez remarquez que la mousse est trop court de 2.5cm donc j'ai charger avec de la ouate la prochaine fois je prendrais les cotes ##21 j'ai aussi remis les petit carré blanc avec les "nouilles" y'en avait en vente a coté des nouille

sinon tout mon petit monde va bien pas u de mort et j'attend les tests pour faire mon bilan d'eau
voila voila
@++++

14default Re: lancement de mon 240L le Ven 27 Jan 2012 - 23:07

alfy69


Membre : Nouveau
Membre : Nouveau
ca va mon filtre ou pas ???
j'ai tout placer dans le bon sens ???
merci
au niveau des algue personne pour m'aider??

15default Re: lancement de mon 240L le Ven 27 Jan 2012 - 23:26

lio11330


Membre : Accro
Membre : Accro
salut

me pose une question qui peut paraitre betes et je pense que tu n'as pas la réponse mais le silicone me parait bien blanc pour du spécial aqua nan scratch

par la suite tu pourras les virer les mousse et remettre des nouille céramique ou de la pouzzolane comme te l'avais conseillé okijol.

16default Re: lancement de mon 240L le Ven 27 Jan 2012 - 23:41

ben-j


Membre : Accro
Membre : Accro
@lio11330 a écrit:salut

me pose une question qui peut paraitre betes et je pense que tu n'as pas la réponse mais le silicone me parait bien blanc pour du spécial aqua nan scratch

par la suite tu pourras les virer les mousse et remettre des nouille céramique ou de la pouzzolane comme te l'avais conseillé okijol.


et aussi enlevé la mousse noir car si je me souvient bien c'est une mousse en charbon et le charbon s'utilise que après un traitement par contre faudra surveillé t no2 car tu risque d'avoir un pic de nitrite .

17default Re: lancement de mon 240L le Ven 27 Jan 2012 - 23:43

choup'


Modérateur
Modérateur
Bonsoir,

Toute mousse noire n'est pas charbon ( parole de sainteté de ce soir ##17 ).
Pour vérifier, tu presses dans ta main, si c'est noir c'est du charbon.

Pour tes algues, vaudrait mieux te munir de tests en gouttes parce que là en bandelettes difficile de séparer le vrai du faux.
Ensuite, rappelles nous ton éclairage aussi.

18default Re: lancement de mon 240L le Sam 28 Jan 2012 - 12:42

alfy69


Membre : Nouveau
Membre : Nouveau
salut alors
pour la mousse noir, non c'est juste de la mousse de filtration quand je la presse je n'ai pas la mains noir .

pour le silicone ..bah je sais pas moi c'etait deja comme ca quand il me la passer mais il me semble qu'il a toujours ete blanc

pour les test en goutte j'ai pris ca et j'ai commander un test gh aussi, est-ce que ca fait l'affaire??

au niveau de l'eclairage, j'ai trois tube neons
un t8 powerglo 28w eclaire bleu
deux neon de 56cm de 18w un eclaire blanc/jaune l'autre bleu
l'eclairage est de 9h/jour (12h-21h)

par rapport aux different post je crois que c'est pas suffisant??

19default Re: lancement de mon 240L le Sam 28 Jan 2012 - 12:50

ben-j


Membre : Accro
Membre : Accro
choupinou a écrit:Bonsoir,

Toute mousse noire n'est pas charbon ( parole de sainteté de ce soir ##17 ).

autant ( au temps ) pour moi chef!!! ##06

20default Re: lancement de mon 240L le Sam 28 Jan 2012 - 12:57

Aymeric13330


Membre : Occasionnel
Membre : Occasionnel
Bonjour je crois que tu as inversé tes elements de filtration dans ta decante normalement c'est
tout en bas de la decante tu met les nouilles
au dessus ta mousse de filtration
et enfin tu mets la ouatte
Il me semble bien que c'est comme sa mais d'autres plus experimenté que moi te cofirmerons ou pas ... ##05
Tout sa c'est dans le compartiment du milieu

Dans celui de gauche tu y mets ton chauffage et dans celui de droite ta pompe avec son tuyau qui remonte dans le trou present au plus haut de la decante.
Cordialement Aymeric

21default Re: lancement de mon 240L le Sam 28 Jan 2012 - 13:29

alfy69


Membre : Nouveau
Membre : Nouveau
je pensais que la ouate etait pour "finir" la filtration???

##06 je pense avoir trouver pourquoi l'amphore est la?
ce matin j'ai trouver 5 neons dans le systeme de filtration ##08
mais avec l'amphore les gros passe pas ##14 ##15
il manque une petite grille qui va de l'aqua au filtre ##22
je peu mettre un bouchon en liege en attendant de trouver mieux???



Dernière édition par alfy69 le Sam 28 Jan 2012 - 14:33, édité 1 fois

22default Re: lancement de mon 240L le Sam 28 Jan 2012 - 13:32

choup'


Modérateur
Modérateur
Dans une décante en général l'eau circule de haut en bas. La ouate oui accroche les petits éléments mais tu aurais très bien pu mettre que de la pouzzolane ou nouilles en céramiques puis un peu de ouate dessus.

Pour tes algues, attendons les tests en gouttes. Tes tubes ils ont quel âge ? Faudra peut être penser à changer car un tube bleu c'est bof pour l'eau douce.

23default Re: lancement de mon 240L le Sam 28 Jan 2012 - 14:45

alfy69


Membre : Nouveau
Membre : Nouveau
les tube neon ont... alors la aucune idée ##06 ...
j'ai lut sur un sujet qu'il conseille 1w pour 2/3L
si je calcule bien pour mon 240 il me faudrait au minimun 100w
la g 64w .... ##21 humm comment dire sa suffit p'tetre pas

la mon eau circule de "l'amphore" apres elle passe par le gros filtre ensuite les biopur puis la mousse bleu plus fine et enfin la ouate pour etre rejeter par la pompe
ca va pas????
c bon j'ai commander les gouttes ca devrait arrivé mardi ##05

24default Re: lancement de mon 240L le Sam 28 Jan 2012 - 14:53

choup'


Modérateur
Modérateur
Dans la décante de mon 60 litres j'avais au départ ( avant de passer au 100 % nouilles + un peu de ouate ) de haut en bas : ouate, mousse bleu puis support bactérien.
A quoi sert amphore ? A rien.

Pour les plantes tu as quoi ? Que de la cryptocoryne ? Si oui c'est suffisant 64 watt.

25default Re: lancement de mon 240L le Dim 29 Jan 2012 - 14:05

alfy69


Membre : Nouveau
Membre : Nouveau
salut alors les plante je vous ai fait des photos car je ne connais pas les noms
deux variete etait deja presente j'en ai rajouter deux

alors celle ci nouvelle

ca elle y etait deja



au premier plan celle ci etait deja presente et au fond c'est une nouvelle


j'ai l'impression que mes algue diminue sa fait moin "barbe a papa" sur le gros rocher ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum