Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau blanchatre le Dim 29 Jan 2012 - 1:46

tchernoleron


Membre : Occasionnel
Membre : Occasionnel
Debutant en aquariophilie, je sais, j'ai fait des erreurs ... Prière de ne pas me taper ! ##08

Il y a 3 semaines maintenant j'ai mis en eau le même jour 2 aquariums un 60 et un 240 litres.

Chacun ayant pour fond du sable de Loire lavé jusqu'a presque total épuisement des poussieres
et pour composition d'eau :

1/4 d'eau du circuit
1/4 d'eau osmosée
et 1/2 d'eau provenant d'un aquarium voisin cyclé et aux paramètres adéquat.
Récupération de deux filtres externes de mon voisin (donc chargés de bactéries)
L'eau est à 24°c

Les paramètres de mes 2 bacs sont actuellement identiques :
pH 7 / KH 3°d / GH 10°d / NO2 0 / NO3 <20
(de souvenirs de ce que le vendeur a testé en gouttes)

La seule différence entre mes 2 bacs est que le 60L n'est plus équipé d'éclairage et l'eau est limpide/cristaline
alors que le 240 (que j'ai acheté d'occasion) est équipé d'une double rampe avec un néon normal et un bleu et là : L'EAU EST BLANCHÂTRE ...

Le pic de nitrites est passé, j'en suis sur à 80% mais il a été très faible à cause des filtres chargés de bactéries et de l'eau provenant de l'aquarium de mon voisin.
J'ai dû ajouté quelques guppys d'un ami s'en séparant car il les condamnait à une mort atroce arrêtant l'aquariophilie brusquement ainsi que 8 corydoras... Ceux ci se portent à merveille dans le 240L.
J'avais une racine que j'avais fait bouillir 4 heures, je l'ai retirée pensant qu'elle pouvait souiller l'eau ainsi que d'autres déco résine. Aucune amélioration. avec ou sans filtration sur charbon actif ...

Le 240 : Filtre externe FLUVAL 204 et décante interne avec pompe TETRA WP1000 (mousses et nouilles ceramiques)
Le 60 : Filtre interne avec venturi et mousse noire charbon.

Mon vendeur me dit que c'est encore une probable explosion de bactéries dans le 240... mais alors pourquoi le 60L n'est il pas dans le même état ?

Deux bacs identiques avec juste la filtration et l’éclairage qui change et l'eau ne réagit pas de la même façon est ce normal ?

Et surtout que faire ?

Bien à vous.
Aquariophilement
Marco


Edit : J'ai deja effectué un changement d'eau d'un tiers soit environ 50L d'eau osmosée et 30L du circuit. et aucune amélioration.. J'ai également testé de la ouate en préfiltre avant la mousse bleue, elle se colore en orangé mais pas d'amélioration non plus.

2default Re: Eau blanchatre le Dim 29 Jan 2012 - 11:47

tchernoleron


Membre : Occasionnel
Membre : Occasionnel
Personne ? ##09 ##09

3default Re: Eau blanchatre le Mer 1 Fév 2012 - 17:48

tchernoleron


Membre : Occasionnel
Membre : Occasionnel
19000 membres et toujours pas de réponse ##23 ##23 ##23

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum