Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
TheguillaumeMoreno
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : rodez
Emploi : etudiant
Date d'inscription : 01/02/2012

default Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 20:23
Bonjour à tous !
Je suis depuis 3 mois propriétaire d'un aquarium de 48 litres tout équipé.
Cela fait aussi 3 mois que je perd consécutivement les poissons que j'y installe dedans.
J'ai testé l'eau dans un magasin spécialisé : les résultats sont bons.
Je la change en effet toutes les semaines (20% de l'eau)et la traite avec le produit "goldfish aquasafe".
A chaque fois que j'invite un nouveau poisson à rentrer dans l'aquarium, l'ancien meurt, ou du moins le moins "résistant" des deux (simple hypothèse).

Je n'ai jamais dépassé la barre des deux poissons.
Mon eau est aux alentours des 22 degrés.
J'en suis ainsi venu à me demander si mon installation n'était pas mauvaise, mieux vaut tard que jamais ... est-il normal que le tube montré par une flèche sur la photographie soit hors de l'eau ? C'est décrit comme étant la pompe à air de la machine Wink J'ai plutôt honte de poser des questions si bêtes mais je suis désespéré de ne pas garder un poisson plus d'un mois ...

Bonjour à tous !
Je suis depuis 3 mois propriétaire d'un aquarium de 48 litres tout équipé.
Cela fait aussi 3 mois que je perd consécutivement les poissons que j'y installe dedans.
J'ai testé l'eau dans un magasin spécialisé : les résultats sont bons.
Je la change en effet toutes les semaines (20% de l'eau)et la traite avec le produit "goldfish aquasafe".
A chaque fois que j'invite un nouveau poisson à rentrer dans l'aquarium, l'ancien meurt, ou du moins le moins "résistant" des deux (simple hypothèse).

Je n'ai jamais dépassé la barre des deux poissons.
Mon eau est aux alentours des 22 degrés.
J'en suis ainsi venu à me demander si mon installation n'était pas mauvaise, mieux vaut tard que jamais ... est-il normal que le tube montré par une flèche sur la photographie soit hors de l'eau ? C'est décrit comme étant la pompe à air de la machine Wink J'ai plutôt honte de poser des questions si bêtes mais je suis désespéré de ne pas garder un poisson plus d'un mois ...

Bonjour à tous !
Je suis depuis 3 mois propriétaire d'un aquarium de 48 litres tout équipé.
Cela fait aussi 3 mois que je perd consécutivement les poissons que j'y installe dedans.
J'ai testé l'eau dans un magasin spécialisé : les résultats sont bons.
Je la change en effet toutes les semaines (20% de l'eau)et la traite avec le produit "goldfish aquasafe".
A chaque fois que j'invite un nouveau poisson à rentrer dans l'aquarium, l'ancien meurt, ou du moins le moins "résistant" des deux (simple hypothèse).

Je n'ai jamais dépassé la barre des deux poissons.
Mon eau est aux alentours des 22 degrés.
J'en suis ainsi venu à me demander si mon installation n'était pas mauvaise, mieux vaut tard que jamais ... est-il normal que le tube montré par une flèche sur la photographie soit hors de l'eau ? C'est décrit comme étant la pompe à air de la machine Wink J'ai plutôt honte de poser des questions si bêtes mais je suis désespéré de ne pas garder un poisson plus d'un mois ...



Cordialement,
Guillaume Moreno
TheguillaumeMoreno
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : rodez
Emploi : etudiant
Date d'inscription : 01/02/2012

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 20:25
Mes excuses pour les messages répétés j'ai une très mauvaise connexion interne de là ou je suis ... Wink
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 20:33

Bonsoir,

Je ne suis pas un pro mais je possède un 240 litres depuis 3 mois et pas de problèmes majeurs. :##24:

Au début as-tu attendu le pic de nitrites 3 semaines environ aprés la mise en route?
Ensuite ton chauffage est beaucoup trop bas, minimum 25 degés.
Si tu as un bulleur, otes le c'est inutile et mets plutôt des plantes naturelles.
Achètes une valise de tests (environ 40 euro sur ZA) et réalises les tests toi même.
avatar
clem63
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1082
Age : 23
Localisation : Clermont Ferrand
Emploi : cuisinier
Date d'inscription : 22/08/2011
http://vegecuisine.wix.com/vegecuisine

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 20:38
bonsoir,
Dis nous tes paramètres s'il te plait? Ensuite as tu attendu le cyclage de ton bac avant d'introduire tes poissons? Quelles était les poissons que tu avais mis?
Le tuyau si ne sais pas a quoi il sert mais si c'est une pompe a air retire la, ca sert a rien.
Met nous une photo de ton aquarium stp.

_________________
Mes aquariums (30L et 54L): http://www.forumaquario.org/t79654-mon-54-litres-et-30-litres

Mon site de cuisine: Végécuisine
Et pour me suivre sur facebook: ICI

"Notre mission consiste à naviguer en eaux troubles pour défendre ceux qui sont sans défense contre ceux qui sont sans scrupules" Paul Waston, Fondateur de Sea Shepherd
TheguillaumeMoreno
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : rodez
Emploi : etudiant
Date d'inscription : 01/02/2012

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 20:57
Bonsoir et merci pour vos réponses si rapides !

A l'époque je n'avais pas été mis au courant qu'il fallait attendre environ 3 semaines avant d'installer le poisson dans l'aquarium. Je l'avais donc mis dans la journée ... Mais cela pourrait il être la cause de la mort de mes poissons 3 mois après ?

Je n'ai eu depuis le début que des poissons rouges, choisis pour leurs robustesse ... malheureusement cela ne les aura pas aidé !

Mon PH est environ à 7,5. Je ne connait plus mes autres résultats mais ils n'avaient pas choqué la vendeuse il y a deux semaines ! Elle m'en avait même plutôt venté la qualité !



avatar
clem63
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1082
Age : 23
Localisation : Clermont Ferrand
Emploi : cuisinier
Date d'inscription : 22/08/2011
http://vegecuisine.wix.com/vegecuisine

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 21:08
Alors tu as été très mal conseillé par les vendeurs. Ne t'inquiete pas on est tous passé par la.
Premièrement les poissons ne vivent pas dans un si petit volume il faut compter 50 litres par poisson et miminum 4 poissons donc 200 litre serais idéal pour maintenir des poisson rouge. Ensuite se sont des poisson d'eau froide donc pas au dessus de 20°C.
Oui il faut attendre miminum 3 semaines avant de mettre des poissons.
Un aquarium est plein de bactérie qui transforme les nitrites en nitrates. Si tu n'attend pas le cyclage du bac, il y aura beaucoup trop de nitrite, mortel pour les poissons. Voila en espérant t'avoir aidé.

Et essai de mettre un sol plus naturel et des vrais plantes, tes poissons ne seront que plus heureux.

_________________
Mes aquariums (30L et 54L): http://www.forumaquario.org/t79654-mon-54-litres-et-30-litres

Mon site de cuisine: Végécuisine
Et pour me suivre sur facebook: ICI

"Notre mission consiste à naviguer en eaux troubles pour défendre ceux qui sont sans défense contre ceux qui sont sans scrupules" Paul Waston, Fondateur de Sea Shepherd
TheguillaumeMoreno
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : rodez
Emploi : etudiant
Date d'inscription : 01/02/2012

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 21:25
Alors la norme du centimètre par poissons est entièrement fausse ?
Même deux poissons au maximum ne peuvent tenir dans 48 litres ? J'ai lu dans des livres que les poissons rouges vivent "en meute" et qu'il ne peuvent donc vivre seuls ...
Comment faire pour atteindre les 20° quand la température ambiante de mon appartement est plus chaude ?

Tes conseils me sont vraiment d'une grande utilité, merci pour le temps que tu m'accordes
avatar
lilly57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 54
Localisation : Ars sur moselle 57
Emploi : Responsable Restauration
Date d'inscription : 14/08/2011

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 21:29

Désolé pour la température que je t'ai indiquéee, je ne savais pas qu'il s'agissait de poissons rouge. :##22:
avatar
clem63
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1082
Age : 23
Localisation : Clermont Ferrand
Emploi : cuisinier
Date d'inscription : 22/08/2011
http://vegecuisine.wix.com/vegecuisine

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 21:34
non la règle du cm de poisson par litre d'eau est totalement fausse. Le litrage de l'aquarium est spécifique a toute les espèce de poisson. Non la t'es poisson ne vont pas vivre longtemps, essai de les ramener en animalerie ou des les vendres sur le forum ou leboncoin. Et tourne toi vers des espèce qui peuvent vivre dans un si petit litrage. Pour t'aider plus parle moi de ton aquarium. As tu un éclairage? Et je pense que dans ta décante il y a un chauffage non?

J'essai de t'aider comme je peux, je me suis aussi laisser avoir. J'avais un 20 litres avec 2 poissons rouges quand j'étais enfant.

_________________
Mes aquariums (30L et 54L): http://www.forumaquario.org/t79654-mon-54-litres-et-30-litres

Mon site de cuisine: Végécuisine
Et pour me suivre sur facebook: ICI

"Notre mission consiste à naviguer en eaux troubles pour défendre ceux qui sont sans défense contre ceux qui sont sans scrupules" Paul Waston, Fondateur de Sea Shepherd
TheguillaumeMoreno
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : rodez
Emploi : etudiant
Date d'inscription : 01/02/2012

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 21:43
Encore merci ! J'ai en effet un système d'éclairage ainsi qu'un chauffage intégré à mon aquarium (que j'ai débranché)!
A mes début j'avais pourtant gardé mon premier poisson rouge dans 16 litres d'eau sans qu'il ne me semble malade. Peut-être les symptômes seraient-ils venus par la suite ?

Je suis étudiants et j'ai donc trop peu de moyens pour m'acheter un nouvel aquarium. Le filtrage de l'eau sera quand même insuffisant ?
avatar
clem63
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1082
Age : 23
Localisation : Clermont Ferrand
Emploi : cuisinier
Date d'inscription : 22/08/2011
http://vegecuisine.wix.com/vegecuisine

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 21:48
Les poissons rouges sont très robuste. Ils ne font qui survivre dans 16 litres d'eau, et meurent très vite. Un poisson rouge peut vivre très vieux. Moi je te conseil vraiment si tu n'a pas les moyen de payer un bac plus grand (je te comprend très bien, je suis étudiant aussi :##06: ) c'est de vendre tes poissons et de refaire ton bac de A a Z, il y a plein de monde pour t'aider ici.

_________________
Mes aquariums (30L et 54L): http://www.forumaquario.org/t79654-mon-54-litres-et-30-litres

Mon site de cuisine: Végécuisine
Et pour me suivre sur facebook: ICI

"Notre mission consiste à naviguer en eaux troubles pour défendre ceux qui sont sans défense contre ceux qui sont sans scrupules" Paul Waston, Fondateur de Sea Shepherd
TheguillaumeMoreno
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 6
Localisation : rodez
Emploi : etudiant
Date d'inscription : 01/02/2012

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 22:02
Ça fait mal ... mais s'il le faut vraiment je pense pas trop qui j'ai le choix. Par contre va revendre un poisson, même le donner je sais pas trop à qui je pourrais m'adresser ... en tout cas merci beaucoup pour tes conseils, il m'ont été vraiment très utiles !

J'me demande quand même comment font les poissons en magasin pour survivre ! Les vendeurs doivent en ramasser en pagaille mort chaque matin ! Incroyable quand même que des bocaux soient encore vendus légalement dans les commerces Français !

BREF, passe une bonne année d'étude ... j'espère que pour toi ça se passe bien les partiels parce que c'est vraiment la galère Wink

avatar
clem63
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1082
Age : 23
Localisation : Clermont Ferrand
Emploi : cuisinier
Date d'inscription : 22/08/2011
http://vegecuisine.wix.com/vegecuisine

default Re: Problème Aquarium tout équipé

le Mer 1 Fév 2012 - 22:11
Passe une annonce sur le forum ou leboncoin. Content que tu prenne consciance des maltraitances subi par les poisson en animalerie, trop de gens ne savent pas. Merci a toi. Et si tu as besoin de conseil n'hesite pas même si je ne sais pas tout. :##05:

_________________
Mes aquariums (30L et 54L): http://www.forumaquario.org/t79654-mon-54-litres-et-30-litres

Mon site de cuisine: Végécuisine
Et pour me suivre sur facebook: ICI

"Notre mission consiste à naviguer en eaux troubles pour défendre ceux qui sont sans défense contre ceux qui sont sans scrupules" Paul Waston, Fondateur de Sea Shepherd
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum