Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mauvais paramètres le Jeu 2 Fév 2012 - 19:17

yohan91


Membre : Accro
Membre : Accro
Bonsoir
J'aimerai savoir quel est le problème avec les poissons si le GH est un peu trop haut ?

2default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 19:23

choup'


Modérateur
Modérateur
Bonsoir,

Selon moi, un GH trop important par rapport au besoin du poisson conduit à une sorte de stress chez le poisson, un dérangement osmotique je pense.
Ce stress a pour conséquence de rendre plus faible le système de défense naturel du poisson et donc à faire que le poisson sera plus sensible aux maladies... Je pense aussi qu'une mauvaise maintenance peut conduire à une durée de vie plus courte.

3default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 19:25

yohan91


Membre : Accro
Membre : Accro
Merci car je vais bientôt avoir des corydoras aeneus et le Gh est un peu trop élevée donc je voulais savoir .

4default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 19:26

choup'


Modérateur
Modérateur
Au pire tu abaisses avec de l'eau osmosée si le reste de la population te le permet.

5default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 19:28

yohan91


Membre : Accro
Membre : Accro
Oui justement Le reste de la population en a besoin aussi mais le problème c'est que j'ai besoin de plus de 100 litres d'eau osmosée pour le bac est que c'est assez cher .

6default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 19:30

choup'


Modérateur
Modérateur
En moyenne ça te fait 17 euros les 100 litres. Mais certaines animaleries en donnent certains jours. Et puis au pire tu ne vas pas changer 100 litres d'un coup. Il faut y aller progressivement. Et puis c'est pour le bien des poissons...

7default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 19:32

yohan91


Membre : Accro
Membre : Accro
Oui en fait ma mère vient de m'apprendre que l'on peut en avoir autant que l'on veut gratuitement .

8default Re: Mauvais paramètres le Jeu 2 Fév 2012 - 23:46

Pulsar


Membre : Habitué
Membre : Habitué
T'as de la chance, chez moi c'est 0.25€/litre !

9default Re: Mauvais paramètres le Ven 17 Fév 2012 - 18:43

yohan91


Membre : Accro
Membre : Accro
Moi c'est gratuit mais ça fait augmenter le GH . ##11
Est-ce normal ?

10default Re: Mauvais paramètres le Ven 17 Fév 2012 - 21:22

choup'


Modérateur
Modérateur
L'eau osmosée qui fait augmenter le GH ? Pas normal non, normalement elle a un GH nul. Tu as testé ton eau ?

11default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:16

yohan91


Membre : Accro
Membre : Accro
Oui ,avant de mettre l'eau osmosée l'eau avait 17 de GH et après deux jours ,il était de 20 minimum .
PS : j'ai pas était plus loin , pour moi c'était déjà trop .

12default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:17

choup'


Modérateur
Modérateur
Rappelle moi ton sol ? Ton bac est en eau depuis ? Pas de pierres calcaires ?
Teste le Gh et KH de ton eau osmosée ##27

13default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:24

yohan91


Membre : Accro
Membre : Accro
Mon sol est du sable de Loire , mon bac est en eau depuis un mois et demi et non pas de pierres calcaires .
Test fait :
KH:0
GH:0

14default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:27

choup'


Modérateur
Modérateur
Ce n'est donc pas l'eau osmosée qui a fait grimper le GH ##27

15default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:30

yohan91


Membre : Accro
Membre : Accro
Oui mais je me demande quoi ?

16default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:31

choup'


Modérateur
Modérateur
Tu n'as pas raté tes tests ? refais en pour voir. Rince bien tes éprouvettes.

17default Re: Mauvais paramètres le Sam 18 Fév 2012 - 11:34

yohan91


Membre : Accro
Membre : Accro
Oui je donnerai les test après .

18default Re: Mauvais paramètres le Sam 18 Fév 2012 - 12:01

yohan91


Membre : Accro
Membre : Accro
Voici les résultats :
NO2:0 mg/l (pareil qu'avant)
NO3:12,5 mg/l (pareil qu'avant)
PH:7,5 (pareil qu'avant)
GH: 17 (pareil qu'avant)
KH:13 ( avant:14)

19default Re: Mauvais paramètres le Mar 21 Fév 2012 - 16:48

yohan91


Membre : Accro
Membre : Accro
Je crois que ce sont les galets que j'ai mis dans le bac qui sont en calcaire donc je ferais des tests lundi prochain et je vous tiendrai au courant .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum