Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Lancement premier 55L

le Dim 5 Fév 2012 - 20:07
Bonjour a tous,

J'ai un aquarium de 55L (avec couvercle) avec système de filtration, chauffage et lumière.

Il est actuellement en eau avec 3 bettas (1 mâle et 2 femelles) depuis + d'1 mois. Je ne vous cache pas que c'est un peu la guerre en ce moment, chacun d'entre eux étant 'chef' tour à tour.. Mais ça, je vais gérer tout seul ne vous en faites pas.

Ma réflexion porte sur les plantes que j'ai prévu de mettre courant de la semaine prochaine :

J'ai demandé des conseils à une vendeuse en animalerie sur ce point et m'a conseillé de vider l'aquarium et mettre du terreau au fond (2 à 3cm), planter les plantes, puis une couche de graviers (3cm) et éventuellement une dernière couche plus fine entre le gravier et le sable.

Première question, que pensez vous de ce qu'elle m'a dit ? Si vous n'êtes pas d'accord avec ça j'aimerais avoir quelques conseils.

Mes poissons (bettas) étant des poissons nécessitant une eau aux alentours de 26°C j'ai prévu de prendre les plantes en fonction de cela.

Je suis allé faire un tour sur plusieurs forums et sites de conseils et j'ai les infos que je voulais sur les poissons mais pour ce qui est des plantes c'est un peu plus compliqué.

Je souhaite avoir un aquarium à la fois joli et ne demandant pas trop d'entretien (je sais que l'entretien zéro n'existe pas). On (la vendeuse) m'a dit qu'avec un aquarium bien planté ça limitait l'entretien (en + de l'aspect évident d'esthétisme).

Quels sont les soucis qui m'attendent et quelles sont les solutions pour les résoudre ? Et je me pose aussi la question des algues...

J'ai lu plusieurs fois qu'il fallait attendre 1 mois avant de mettre les poissons dans un aquarium récemment planté, est-ce que ça peut être moins long ?

D'autres questions vont sans doute venir au fur et à mesure que je me documente.

Merci d'avance a ceux qui m'aideront.

Fabien
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 20:21
Bonsoir,

Les bettas splendens ne vivent pas bien à plusieurs en général ( souvent )... Faut les séparer.

Pour les plantes, le substrat recouvert de gravier est une solution mais sur le long terme non.. Le substrat s'épuise.

Un bac planté ne demande pas moins d'entretien que sans plantes selon moi, voire parfois plus...Si tu prends des plantes simples du style anubia, microsorum... pas besoin d'entretien particulier en général.

Ce n'est pas à cause des plantes qu'on doit attendre en moyenne 1 mois avant de mettre des poissons mais plutôt en raison du cycle de l'azote qui doit se mettre en place, moment où tu auras un pic de NO2 qui est fatal aux poissons...
Un peu de lecture :


les fausses idées

guide du débutant
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 21:45
Je viens de lire le tuto pour débutants (qui est bien fait d'ailleurs) et j'aimerais avoir une précision sur le cycle d'azote.

Admettons que je vide mon aquarium en gardant mon eau qui a déjà quelques mois (je la renouvelle comme il le faut depuis le début), si je comprends bien le cycle d'azote est déjà lancé?
Je peux donc effectuer mes plantations et remettre mon eau dedans et y remettre les poissons ?

Si les plantes n'ont rien a voir avec ce cycle ça ne devrait pas poser de problème ?
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 21:47
Le problème c'est que l'eau contient peu de bactéries. La majorité est contenue dans le filtre, plus précisément sur le support bactérien ( nouilles en céramique... ).
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 22:01
D'accord, et si je garde le filtre qui est déjà dedans + les décorations sans les laver (amphore en céramique + pont en céramique) ça fait un plus pour moi ou pas du tout ?
C'est a dire est-ce que le temps d'1 mois environ est réduit ?

Je cherche a bien comprendre tous les paramètres pour ne pas faire de bêtises..
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 22:04
Si par exemple tu aimerai changé ton sol. Tu gardes un maximum d'eau et tu conserves le filtre et les masses filtrantes ( dans de l'eau pendant le changement ). Ensuite tu remets tout cela, tu peux ajouter un peu de Safestart pour aider et normalement c'est bon. Il faut cependant surveiller au cas où les NO2 quelques jours et ne pas trop nourrir pendant les premiers jours.
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 22:13
Merci pour ces conseils.

Je viens de relire la partie concernant les plantes, je pense faire le fond en 2 couches : terreau au fond et gravier sur le dessus.

Dans mon idée je pensais dans un premier temps y mettre le terreau, faire mes plantations puis dans un second temps mettre le gravier et pour finir l'eau.

Dans le tuto c'est marqué de faire le sol, mettre l'eau et ensuite de faire les plantations. Ma foi pourquoi pas mais si je fais ça je terreau va remonter a la surface et je n'ai plus qu'à recommencer ?
Rassure moi on met bien les plantes dans le terreau et pas dans le gravier ? :##06:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Lancement premier 55L

le Dim 5 Fév 2012 - 22:19
Salut,

Tu peux suivre le tuto.
Les plantes vont s'enraciner d'elles même dans le substrat :##27:
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Re: Lancement premier 55L

le Lun 5 Mar 2012 - 22:13
Bonsoir,

Mon aquarium se porte bien mais j'ai eu un petit soucis au niveau d'une branche que j'ai mis, c'est une branche de prunier (je crois), sèche et que j'ai fait bouillir pendant environ 2h. Elle a finit par pourrir rendant l'eau bien trouble avec une odeur assez désagréable... Je l'ai enlevée pour éviter la catastrophe.

Ma question est la suivante : comment faire pour avoir une racine ou branche dans l'aquarium sans soucis pour l'eau et les poissons ?

Et quelle est la différence entre ma branche et celles vendues dans les animaleries ?

Merci d'avance
avatar
ivanlefou44
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1590
Age : 47
Localisation : Nantes
Emploi : Tech Informatique
Date d'inscription : 17/12/2011

default Re: Lancement premier 55L

le Lun 5 Mar 2012 - 22:42
Le mieux, c'est d'en acheter une fait pour un bac, tu en as de très belle ici
Et je pense que les racines vendues dans les Animalerie ont tjrs été dans l'eau ou bien au moins une longue durée (à confirmer). :##24:

_________________
Le monde se divise en deux catégories, il y a ceux qui ont un pistolet chargé et ceux qui creusent. Toi tu creuses ! :##24:

Bac 120L

Nano 25L
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Re: Lancement premier 55L

le Mar 6 Mar 2012 - 20:27
D'accord, merci pour l'info Wink

J'ai une petite interrogation concernant mon Betta, depuis que je l'ai introduit, il y a 3 jours, il a un comportement un peu bizarre. On dirait qu'il passe la journée a se déplacer devant une vitre, il tourne en rond...

C'est en lisant ce sujet : http://www.forumaquario.org/t77228p15-20l-pour-betta-splendens
que je me suis dit qu'il pouvait y avoir un lien avec la couleur de mon sol.
En effet, mon sol est un mix noir/gris et comme l'a dit :
@bloodyfish a écrit:fait gafe, le fond noir sa fait miroir, il y a des chances que ton betta passe ses journées a paradé face à lui meme, si il ce fatigue trop sa peut le tuer...
surveille bien...

Quand on dit parader c'est avec les ouïes sorties et les nageoires tendues comme il faut ou c'est juste tourner en rond ?
Je m'inquiète un peu a vrai dire... Il est vraiment agité je trouve.
avatar
Zhik
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 188
Localisation : 77
Emploi : étudiant
Date d'inscription : 12/02/2012

default Re: Lancement premier 55L

le Mar 6 Mar 2012 - 20:34
nn, le fond noir dont il parlait, c'est la vitre arriere ou il y avait un fond noir !

_________________
Je cherche des cory, simulans ... Contactez moi !

J'échange aussi des guppys pour apporter du sang neuf a mon banc.
Fabien123
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 7
Localisation : Brest
Emploi : Etudiant
Date d'inscription : 05/02/2012

default Re: Lancement premier 55L

le Mar 6 Mar 2012 - 20:46
Ah mais oui j'avais pas vu.. ^^

Sinon des idées de la cause de son agitation ? On dirait qu'il joue avec le courant dirigé vers la vitre.

Ou alors mon poisson est juste totalement idiot ?! :##17:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum