Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mise en eau - turbidité importante le Mar 7 Fév 2012 - 13:06

bogoss971


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je viens de remettre en route un aquarium (1M50x0M60x0M50)
Substrat maison (tourbe, aqualit, argile verte, sable Loire) plusieurs niveaux non mélangés séparés par grillage 4x4mm plastique (total épaisseur maxi 12cm) dont finition sable quartz blanc. Aucune plante encore ni poissons. Décor synthétique :panneau arrière et pierre de riviere, faux tronc, mais une racine vraie que j'ai depuis 20 ans !!.
Filtration Eheim pro 3 electronique (avec les produits dédiés Eheim de la doc de la filtration)
Quand je l'ai mis en eau : devenue trouble en 4H blanchatre puis marron, j'ai changé l'eau complétement, puis une seconde fois (j'ai pensé avoir fait des choses pas normales), c'est la que j'ai mis la couche de quartz blanc en interface substrat. Mais l'eau neuve est redevenue laiteuse en 8H cette fois puis de plus en plus trouble marron (on ne voit pas le fond à 50 cm). Je tourne avec une circulation sous UV (JBL aquario) 4 H par jour en plus j'ai un refroidisseur l'eau est à 26°C.
Je pense à une production massive de bactéries, mais 3 changements d'eau il doit y avoir un gag . J'ai coupé la lumière (éclairage Mixte LED et NEON Glo aquariophilie) Le PH est à 7 le KH à 2° Allemand je n'ai pas dosé les NO3 et autre NO2 (pas de produits dispo en Guadeloupe...pas vraiment cherché)
Tourne depuis 48H maintenant je vais attendre la fin de semaine. Mais j'ai déjà au passé refait cet aquarium, de la même manière sans jamais avoir eu ce problème au démarrage mais pas avec cette pompe Eheim.
Seule différence (peut être peut jouer) pour la "tuyauterie" tuyaux Vert Eheim de 22mm je suis obligé de passer par plusieurs coudes, mais ceux trouvés sur place en plastique sont trop "gros" j'ai utilisé des coudes de plomberie en cuivre diam. 16MM qui au niveau taille sont au poil. Mais est ce que le cuivre pourrait être une cause ?,au total tous les coudes correspondraient à 40 cm maxi de tuyau, c'est du cuivre de plomberie utilisé dans les tuyaux amenant l'eau au robinet donc l'eau pour l'aquarium. Mais bon je pose la question)
Le substrat utilisé est maison mais recette que j'utilise depuis 20 ans j'ai juste rajouté de l'Aqualit cette fois. (je veux que les plantations soient saines (j'ai en attente l'install d'un CO2 en bouteille JBL pas encore mis en route)
Je vais attendre comme je l'ai dit (j'ai du temps ça fait 3 ans que je devais le remettre en route suite à des déménagements et surtout une face cassée qu'il a fallu changer).
Mais si vous avez des idées
d'ici SAMEDI je ferai des photos si ce n'ai pas mieux.
Merci
Bonne Journée
Patrick de Guadeloupe

2default Suite Pb turbidité MAJEURE le Jeu 9 Fév 2012 - 12:22

bogoss971


Membre : Nouveau
Membre : Nouveau
Bonjour,
J'ai vu que mon message a été lu 26 fois mais aucune réponse ou conseil.
Pour vous donner une idée du désastre ce lien est la photo de la racine. Il n'y a aucune plante ni poisson juste le substrat.le fond est à 50Cm on voit bien que la turbidité est MAJEURE....

https://i46.servimg.com/u/f46/17/26/08/97/img_5510.jpg

Seconde image un peu plus globale, difficile de faire une photo sans reflets.

https://i46.servimg.com/u/f46/17/26/08/97/img_5512.jpg

Si une ame charitable pouvait avoir une idée je suis toujours preneur
Merci
Bonne journée
Patrick
Guadeloupe

3default Re: Mise en eau - turbidité importante le Jeu 9 Fév 2012 - 12:29

ben-j


Membre : Accro
Membre : Accro
salut


ton quartz la tu rincé avant de le mettre dans ton bac ?

4default Re: Mise en eau - turbidité importante le Jeu 9 Fév 2012 - 15:13

bogoss971


Membre : Nouveau
Membre : Nouveau
Bonjour,

Le quartz en dernière couche a bien été rincé et rerincé jusqu'à eau claire et la mise en eau s'est turbidifiée qu'au bout de huit heures. D'abord légérement trouble puis 24H après trouble mais très blanc et aujourd'hui donc environ 96 Heures, c'est hyper trouble et plutôt vert kaki...mais je n'ai pas d'odeur type putréfaction ou caractéristiques.

Je me demande si ce ne serait pas la filtration c'est la première fois que j'utilise un substrat en boules spécifiques Eheim. Avant j'avais une pompe Eheim aussi avec 3 panier les 2 du fond avaient un substrat type gravier blanc et le troisième au dessus du Perlon classique et une mousse pour les gros "morceaux". Avec le même substrat dans l'aquarium.
La il y a 4 paniers celui du fond avec des "céramiques" les 3 autres du substrat pro (petite boules de terres cuites apparemment) et juste au dessus 5 mm de Perlon et une mousse "gros morceaux".
Si on veut la seule chose qui change serait ce "matériau" de filtration.
Je vais controler NO2 et NO3 ce week end (j'ai trouvé des produits sur place).

Merci encore pour l'aide

5default Re: Mise en eau - turbidité importante le Jeu 9 Fév 2012 - 23:15

uraz844


Modérateur
Modérateur
Eau verte ##06 #01# UV #01# ##06


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

6default Re: Mise en eau - turbidité importante le Jeu 9 Fév 2012 - 23:20

AurélienWBB


Modérateur
Modérateur
@uraz844 a écrit:Eau verte ##06 #01# UV #01# ##06

Merci choupinou ##06 ##06

Bogoss, tu pourrais utiliser la touche "aerer" ... de ton clavier ? c'est celle qui ressemble a une L a l'envers. (pour plus de lisibilité)


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

7default Re: Mise en eau - turbidité importante le Jeu 9 Fév 2012 - 23:22

choup'


Modérateur
Modérateur


##19 Pourquoi choupinou ?

8default Re: Mise en eau - turbidité importante le Jeu 9 Fév 2012 - 23:27

AurélienWBB


Modérateur
Modérateur
j'ai le droit d'appeler Uraz : choupinou nan ? tu n'as pas l'exclu ##06


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

9default Re: Mise en eau - turbidité importante le Ven 10 Fév 2012 - 1:54

bogoss971


Membre : Nouveau
Membre : Nouveau
Je vois que la méthode à utiliser sur ce forum a des codes que je ne connais pas...

je laisse une photo (avec la lumière) quand j'ai changé la moitié de l'eau

Maintenant si une réponse existe qu'elle arrive ....sur mon ile ça serait sympa

Merci et bonne nuit

https://i46.servimg.com/u/f46/17/26/08/97/img_5513.jpg

10default toujours attente de réponse le Mer 15 Fév 2012 - 13:29

bogoss971


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

Bon ben...personne n'a apparemment d'idée....

Ca fait maintenant 15 jours aucune évolution j'ai toujours cet état là!!

https://i46.servimg.com/u/f46/17/26/08/97/img_5513.jpg c'est le même lien que la réponse d'avant car ça n'a pas évoluer ni en mal ni en bien.

J'ai fait N02 et NO3 c'est quasi à 0, et pas d'odeur particulière....je ne sais plus quoi tenter....

Merci
Bonne journée

11default Re: Mise en eau - turbidité importante le Mer 15 Fév 2012 - 13:48

aurelien991


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Ta filtration fait passer combien de litre par heure ?

Ton sol est composé de plusieurs couchent pouvant toutes salir ton eau (je pense principalement l'aqualite, l'argile et le sable mal/pas assez rincé), quand à la tourbe elle peut colorer l'eau (couleur marron au bout de quelques jours).

à tester tes Nitrites, mais après si peu de temps et aussi important, j'y crois pas trop.

D'après moi la couleur qu'à pris ton eau est due à ton sol, et il faudra je pense beaucoup de temps pour que l'eau retrouve sa clarté (j'espère que t'es patient Wink). Si ton filtre a un trop gros débit, tu risques de mélanger ce qui se dépose progressivement par décantation, et tu devrais donc essayer de réduire son débit.
De plus, pour les premiers jours, tu devrais peut être remplacer un panier ou deux de boules/billes par de la ouate fine.


Aurélien.

12default Re: Mise en eau - turbidité importante le Jeu 16 Fév 2012 - 14:33

bogoss971


Membre : Nouveau
Membre : Nouveau
Bonjour,

Et merci à Aurélien, car je pensais tenter faire exactement ce que tu me conseilles, donc comme tu me l'écris je vais le faire

Comme c'est une pompe Eheim électronique à débit variable je vais réduire au minimum ce débit et remplacer le premier panier par du Perlon

Effectivement le sol dois y être pour quelque chose car pour l'histoire....j'ai eu un accident sur ce Bac...vitre avant fendue

J'ai récupéré avec précaution mes couches de substrat Humides SÉPARÉMENT dans des bacs (j'ai une séparation avec grillage plastique 4x4mm, mais il y a du y avoir des mélanges de matières dus à l'eau ...

Une fois la vitre changée, quand j'ai remis le substrat (encore humide et donc il devait y avoir une prolifération bactérienne quand même....mais pas d'odeur ni d'aspect modifié)

J'ai remis les mêmes couches et les grillages, j'ai rajouter juste une dernière couche de quartz de 2cm (bien lavé) pour m'éviter potentiellement ce désagrément auquel je pouvais m'attendre...

Je ne pensais pas que ça pouvais durer si longtemps mais je suis prêt a attendre encore 3 semaines.


Est ce qu'un changement d'eau apporterait un "PLUS"?

Je présenterai une photo dans une semaine

Merci encore
Patrick

13default Re: Mise en eau - turbidité importante le Jeu 16 Fév 2012 - 17:31

aurelien991


Membre : Occasionnel
Membre : Occasionnel
@bogoss971 a écrit:
Est ce qu'un changement d'eau apporterait un "PLUS"?
Bonjour,

Ça peut toujours éclaircir. En retirant l'ancienne eau chargée de particules en en mettant une eau claire en remplacement, la logique veut que ça éclaircisse Smile
Après, il faut bien faire attention en versant ta nouvelle eau de ne pas re-brasser le sol.

Aurélien.

14default Quelle turbidité après 6 heures? le Mer 6 Fév 2013 - 9:30

Goldfishmaybeclever


Membre : Nouveau
Membre : Nouveau
Cool!
Je venais ici parce que je croyais que mon aqua était pourri. En fait, c'est très clair. ##14

J'ai aussi une question constructive : quelle quantité de gravier faut-il mettre sur le substrat lorsque les propriétaires des lieux sont des poissons rouges ##11 ? J'avais prévu du gravier fin (0,1-0,2cm) pour qu'ils puissent creuser, mais mon bac est quand même bien trouble...j'ai peur que le substrat remonte...

J'ai des galets moyens (0,7 cm) et un peu plus gros (1à2 cm).

(Je ne veux pas qu'ils abîment leurs écailles)

Mais.
Je voudrais garder des plantes et donc leur sol, sans mettre des mines et des barbelés dans l'aquarium. On m'a parlé des grilles mais je n'en ai trouvé sur aucune boutique en ligne...?

Comment faire? Est-ce qu'une épaisseur trop importante de gravier nuit au développement des plantes? Help.

Merci beaucoup pour ces photos rassurantes et pour tout conseil.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum