Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default débit de pompe le Mar 7 Fév 2012 - 18:51

El fredo


Membre : Nouveau
Membre : Nouveau
J'ai un aquarium de 90 litres dans lequel il y a une pompe easyflux 600. Est-ce gênant pour mes poissons et plantes si elle est réglée au maximum ?

2default Re: débit de pompe le Mar 7 Fév 2012 - 18:53

Jr59


Membre : Accro
Membre : Accro
Non au contraire 600 l /h c'est bien pour 90 l, car avec les masse filtrantes on perd toujours un peut de puissance

Dirige bien ton rejet de façon a créer un léger mouvement d'eau a la surface et tout ira bien ##27

3default Re: débit de pompe le Mar 7 Fév 2012 - 18:58

El fredo


Membre : Nouveau
Membre : Nouveau
merci pour cette réponse rapide

4default Re: débit de pompe le Mar 7 Fév 2012 - 19:37

AurélienWBB


Modérateur
Modérateur
@Jr59 a écrit:, car avec les masse filtrantes on perd toujours un peut de puissance

On perd beaucoup de debit, le debit "fabricant" est un debit "a vide" une fois en route un filtre debite effectivement 40% de moins.

Le test est rapide a faire

Surdimmensionner sa filtration c'est souvent une action benefique.

A plus


_________________
Les fausses idées en Aquariophilie

IAPLC 2011 : 372/1603

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum