Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
baba69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : LYON
Emploi : SALARIE
Date d'inscription : 16/11/2011

default plante en mauvaise etat

le Mar 7 Fév 2012 - 22:04
salut a vous j'ai un petit soucis avec mes plantes

je viens de mettre en route mon aqua il y a une semaine et demie
et mes plante ne vont pas tres bien mes anubias me font des trous
j'ai été obliger de jeter mes deux microsorium qui se desagregeaient
j'ai acheter deux Vallisneria qui commence a dépérir aussi
il n'y a que la ceratophylum qui sent sort pas trop mal

bac de 84L Brut
filtration eden 511
2x24W
sachem flourite black sand
Ph 8
Kh 8
Gh 12
No3 faible
NH4 faible test tetra
No2 0,05
est ce que je dois fertiliser, rajouter du Co2 ?
ou est ce que je peux modifier mes parametre maintenant ?
meme si mon bac n'est pas cyclé ou il faut que j'attende encore ?

sachant que j'ai acheter de la tourbe JBL et j'ai deux bidons d'eau osmosée

merci





Dernière édition par baba69 le Ven 10 Fév 2012 - 2:28, édité 1 fois
avatar
uraz844
Modérateur
Modérateur
Féminin Nombre de messages : 10921
Age : 106
Localisation : En Lorraine juste à coté de Bordeaux
Emploi : Digiconsuérophobe
Date d'inscription : 01/02/2009

default Re: plante en mauvaise etat

le Mar 7 Fév 2012 - 22:59
Tu peux nous mettre des photos de tes plantes?
Tes tubes c'est quoi?
Tes plantes sont en acclimatation, il n'est pas rare de les voir souffrir un peu ^^

_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!
acheu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 38
Age : 27
Localisation : ille et vilaine
Emploi : Assistante de Communication
Date d'inscription : 03/01/2009

default Re: plante en mauvaise etat

le Mer 8 Fév 2012 - 0:55
La tempé est à combien ? Je sais que j'avais ma vallisnéria qui faisait la tête car la tempé était trop élevée...
Des photos ? Smile
avatar
baba69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : LYON
Emploi : SALARIE
Date d'inscription : 16/11/2011

default Re: plante en mauvaise etat

le Mer 8 Fév 2012 - 12:12
J'ai 2 tubes lumivie
Un pour les plantes couleur rose et un blanc

Niveau tempé je suis a 26





acheu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 38
Age : 27
Localisation : ille et vilaine
Emploi : Assistante de Communication
Date d'inscription : 03/01/2009

default Re: plante en mauvaise etat

le Mer 8 Fév 2012 - 18:17
Pour les algues, c'est normal, tu viens de mettre en eau. Par contre, c'est juste pourri ou mangé ? C'est peut être qu'une impression mais on dirait que les feuilles sont grignotées... Oo
avatar
baba69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : LYON
Emploi : SALARIE
Date d'inscription : 16/11/2011

default Re: plante en mauvaise etat

le Mer 8 Fév 2012 - 18:24
Je n'est pas de probleme d'algue^^

J'ai juste des planorbes

acheu
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 38
Age : 27
Localisation : ille et vilaine
Emploi : Assistante de Communication
Date d'inscription : 03/01/2009

default Re: plante en mauvaise etat

le Mer 8 Fév 2012 - 18:59
Autant pour moi pour les algues ! :##06:
Une chose est sûre, les planorbes ne sont pas coupables !
Du coup, je sèche, je laisse la place aux pros de la fertil ! Smile
avatar
baba69
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 32
Age : 30
Localisation : LYON
Emploi : SALARIE
Date d'inscription : 16/11/2011

default Re: plante en mauvaise etat

le Mer 8 Fév 2012 - 20:21
^^

oui c'est pour sa sa m'inquiete
je me demande si je peux modifier mes parametres maintenant ou fertiliser ?

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum