Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default paramètres bon ? le Mer 8 Fév 2012 - 22:45

melissa900


Membre : Régulier
Membre : Régulier
Bonsoir,
j'ai reçu ma mallette de test jbl aujourd'hui et j'ai donc testé mon bac de 15l en cyclage depuis le 12 janvier.

Les résultats sont les suivants :

NO2 0.01
NO3 0.5
KH 13
GH 19
PH 7.5
PO4 0.02

J'aimerai donc savoir si les résultats sont bons pour que je puisse y introduire mes red cherry demain ##21

Merci

2default Re: paramètres bon ? le Mer 8 Fév 2012 - 22:55

willshah


Modératrice
Modératrice
Bonjour !

Je trouve GH et KH un peu hauts quand même....quel est ton sol, manado ?

Tu as vérifié en polluant ton bac avec une pincée de nourriture que les NO2 restaient bien stables <0.01 ? ##06

Ne te précipite pas , le maître mot en aquariophilie : patience ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

3default Re: paramètres bon ? le Mer 8 Fév 2012 - 22:56

Pulsar


Membre : Habitué
Membre : Habitué
Tu as des plantes dans ton aquarium? Parce que tes NO3 sont très bas, trop même si tu as des plantes Wink

4default Re: paramètres bon ? le Mer 8 Fév 2012 - 22:57

pitidjango


Modérateur
Modérateur
Salut,
As-tu constaté une montée de NO2? Car il faut attendre que le pic soit passé.
Ce sont peut-être les premiers tests que tu fais?


Faudra sans doute ajuster les paramètres pour les red cherry : baisser la Dureté et le pH


EDIT:
Willshah a été plus rapide que moi ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

5default Re: paramètres bon ? le Mer 8 Fév 2012 - 23:09

melissa900


Membre : Régulier
Membre : Régulier
@ willshah => mon sol est du quartz noir. Cela fait environ 2 semaines que j'ai introduit des physes dans le bac pour qu'il le pollue un peu. Je suis patiente, c'est pour ça que cela fait 3-4 semaines que mon bac est vide ##06

@ pulsar => oui mon bac est planté. Tu peux le voir en cliquant sur le lien de ma signature. ##27

@ pitidjango => je ne sais pas s'il y a eu une montée de NO2 car c'est le premier vrai test que je fais. Avant je testais avec des bandelettes et pour avoir les résultats c'était pas gagné. Comment faire pour abaisser la dureté et le ph ?

Merci

6default Re: paramètres bon ? le Mer 8 Fév 2012 - 23:13

pitidjango


Modérateur
Modérateur
Avant de descendre les duretés, il faut être sur que le pic de NO2 a eu lieu. Fais le test de la nourriture comme te le conseille Willshah. Tu mets une pincée de nourriture dans le bac et tu fais le test les deux jours qui suivent et tu regardes. Il ne doit pas y avoir de montée de NO2. Dans ce cas là le pic est passé.
C'est une sécurité.

Pour baisser ensuite les duretés (KH et GH) il faut faire des changements avec de l'eau osmosée (kh et GH 0) qu'on trouve en animalerie. Le ph c'est pour plus tard ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

7default Re: paramètres bon ? le Mer 8 Fév 2012 - 23:18

melissa900


Membre : Régulier
Membre : Régulier
OK je vais donc faire le test en polluant le bac et je reviendrais ensuite avec mes résultats.
Merci pour votre aide

8default Re: paramètres bon ? le Mer 8 Fév 2012 - 23:23

pitidjango


Modérateur
Modérateur
@melissa900 a écrit:OK je vais donc faire le test en polluant le bac et je reviendrais ensuite avec mes résultats.
Merci pour votre aide
De rien Melissa ##27
On attend tes tests.
Bonne soirée


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

9default Re: paramètres bon ? le Jeu 9 Fév 2012 - 21:35

melissa900


Membre : Régulier
Membre : Régulier
Bonsoir,

après les conseils de willshah et pitidjango, j'ai pollué mon bac hier et effectué de nouveau les tests ce soir.
Les NO2 sont à 0.01.

10default Re: paramètres bon ? le Jeu 9 Fév 2012 - 22:27

uraz844


Modérateur
Modérateur
@melissa900 a écrit:Bonsoir,

après les conseils de willshah et pitidjango, j'ai pollué mon bac hier et effectué de nouveau les tests ce soir.
Les NO2 sont à 0.01.

Tu retesteras demain ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: paramètres bon ? le Jeu 9 Fév 2012 - 22:39

melissa900


Membre : Régulier
Membre : Régulier
ok ##05

12default Re: paramètres bon ? le Ven 10 Fév 2012 - 13:23

melissa900


Membre : Régulier
Membre : Régulier
bonjour a tous,

j'ai testé mes no2 sur 2 jours après pollution du bac, j'ai eu comme résultat 0.01 à chaque fois.

Ce matin j'ai donc effectuer un changement d'eau d'environ 10% pour atténuer l'effet du tanin et j'ai retesté mon eau environ 3-4 heures après.

Voici les résultats :

PH 7.5
KH 12
GH 17
NO2 0.01

Je précise que mon changement d'eau a été effectuer avec de l'eau qui à reposé au minimum 48h car je n'ai pas d'animalerie proposant de l'eau osmosée à côté de chez moi.

13default Re: paramètres bon ? le Ven 10 Fév 2012 - 13:28

pitidjango


Modérateur
Modérateur
C'est bien le KH et le GH ont baissé.
Quels sont les paramètres de ton eau de conduite ? (a priori plus faible que ton bac)


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

14default Re: paramètres bon ? le Ven 10 Fév 2012 - 13:41

melissa900


Membre : Régulier
Membre : Régulier
je teste ça de suite et je te donne les résultats.
Mais veux tu tous les paramètres ou seulement le kh et le gh ?
Merci

15default Re: paramètres bon ? le Ven 10 Fév 2012 - 13:47

melissa900


Membre : Régulier
Membre : Régulier
alors voici les résultats :

GH 13
KH 9

16default Re: paramètres bon ? le Ven 10 Fév 2012 - 13:51

pitidjango


Modérateur
Modérateur
Ok donc à force de changement d'eau tu obtiendras ces paramètres dans ton bac.
L'apport d'eau osmosée pourra être utile à un moment donné pour baisser le KH surtout. Tu n'as pas un Truffaut ou Amiland dans ton coin?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

17default Re: paramètres bon ? le Ven 10 Fév 2012 - 13:55

melissa900


Membre : Régulier
Membre : Régulier
Et non, truffaut est à environ 1h-1h30 de chez moi si je prends l'autoroute ##27 et le botanic est à environ 45min 1h de chez moi.
ça me ferai un peu ch**r de me taper 1h de route pour quelques litres d'eau osmosée.

Mais si tu me dis que cela va baisser ça veut dire que je pourrai y mettre mes crevettes bientôt car je suppose que pour le moment ce n'est pas la peine d'y songer.

18default Re: paramètres bon ? le Ven 10 Fév 2012 - 14:00

pitidjango


Modérateur
Modérateur
@melissa900 a écrit:Et non, truffaut est à environ 1h-1h30 de chez moi si je prends l'autoroute ##27 et le botanic est à environ 45min 1h de chez moi.
ça me ferai un peu ch**r de me taper 1h de route pour quelques litres d'eau osmosée.

Mais si tu me dis que cela va baisser ça veut dire que je pourrai y mettre mes crevettes bientôt car je suppose que pour le moment ce n'est pas la peine d'y songer.

Faudrait attendre l'avis d'un spécialiste des Red Cherry. Je n'y connais pas grand chose.
Mais je pense que c'est un peu tôt.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

19default Re: paramètres bon ? le Ven 10 Fév 2012 - 14:02

melissa900


Membre : Régulier
Membre : Régulier
ok ben je vais poser la question dans la rubrique invertébré.
En tout cas merci pour ton aide ##27

20default Re: paramètres bon ? le Ven 10 Fév 2012 - 14:16

lio11330


Membre : Accro
Membre : Accro
salut

pourquoi ne pas faire un très gros changement 100% osmosé vu qu'il n'y a pas de pop

10 litres en 2 fois 5 litres maintenant 5 litres dans 4 jours et retours a des changements d'eau hebdomadaire avec les paras du bac

je te le redis seulement si il n'y a pas de pop
tu ne foutras pas en l'aire ton cyclage dans tous les cas


si ton animalerie est loin prend des reserves pour tes future changement d'eau mais bon 15 litres ca te fait qu'un litre et demi a changer

21default Re: paramètres bon ? le Ven 10 Fév 2012 - 14:50

melissa900


Membre : Régulier
Membre : Régulier
si j'ai l'occasion de me rendre dans la ville ou se situe l'animalerie je ferai un stock d'eau osmosée mais pour le moment ce n'est pas dans mes projets.

22default Re: paramètres bon ? le Ven 10 Fév 2012 - 15:13

L'ardennais


Membre : Régulier
Membre : Régulier
Une autre idée, tente l'eau de pluie.
J'ai une cuve de 1000 l ( gelée en ce moment ##11 ) voici ses paramêtres
KH=0 GH=0 NO2=0,05 NO3= 1 PH=6 FE=0,04
Ces paramêtres s'approche relativement beaucoup des para d'une eau osmosée. Elle servira a faire baisser mon KH qui est de 13 et mon GH qui est de 14. Elle fera monter un peu mon NO3 car j'ai seulement 0,5. Elle fera également baisser mon PH qui est de 7 - C'est pas la solution miracle mais celà peut t'aider. Moi je couperai avec l'eau de pluie et eau de conduite, dans un premier temps.
Bon courage
L'ardennais - ##27

23default Re: paramètres bon ? le Ven 10 Fév 2012 - 15:25

lio11330


Membre : Accro
Membre : Accro
bonne idée mais attention

cette eau de pluie si tu habites dans une zone pollué c'est moyen moyen, de 2 pas de récupération fait sur un toit (chiure d'oiseaux qui peuvent polluer)

après tu peux la filtrer avec du charbon actif

24default Re: paramètres bon ? le Ven 10 Fév 2012 - 15:42

pitidjango


Modérateur
Modérateur
@L'ardennais a écrit:Une autre idée, tente l'eau de pluie.
J'ai une cuve de 1000 l ( gelée en ce moment ##11 ) voici ses paramêtres
KH=0 GH=0 NO2=0,05 NO3= 1 PH=6 FE=0,04
Ces paramêtres s'approche relativement beaucoup des para d'une eau osmosée. Elle servira a faire baisser mon KH qui est de 13 et mon GH qui est de 14. Elle fera monter un peu mon NO3 car j'ai seulement 0,5. Elle fera également baisser mon PH qui est de 7 - C'est pas la solution miracle mais celà peut t'aider. Moi je couperai avec l'eau de pluie et eau de conduite, dans un premier temps.
Bon courage
L'ardennais - ##27

PAr contre elle ne fera pas baisser le pH.
Le pH ne se modifie pas en ajoutant un eau avec un pH différent


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

25default Re: paramètres bon ? le Ven 10 Fév 2012 - 16:00

lio11330


Membre : Accro
Membre : Accro
salut ya un truc que je pige pas


@melissa900 a écrit:
Les résultats sont les suivants :

KH 13
GH 19
PH 7.5


@melissa900 a écrit:
Ce matin j'ai donc effectuer un changement d'eau d'environ 10% pour atténuer l'effet du tanin et j'ai retesté mon eau environ 3-4 heures après.

Voici les résultats :

PH 7.5
KH 12
GH 17



Je précise que mon changement d'eau a été effectuer avec de l'eau qui à reposé au minimum 48h cela n'influ pas sur les duretés.

@melissa900 a écrit:
alors voici les résultats (((eau de conduite)))

GH 13
KH 9

les variations des dureté ne sont pas cohérente ton eau de conduite est elle stable en dureté ##19

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum