Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: paramètres bon ? le Ven 10 Fév 2012 - 17:40

melissa900


Membre : Régulier
Membre : Régulier
je n'en sais rien, j'ai commencé à testé l'eau mercredi lorsque j'ai reçu la malette.

27default Re: paramètres bon ? le Ven 10 Fév 2012 - 18:29

lio11330


Membre : Accro
Membre : Accro
d'ou l'importance d'avoir de l'eau (osmosé ou de pluie) pour garder un équilibre des dureté dans tes changement hebdomadaire l'eau de conduite varie pour exemple la mienne varie de 19 a 21

avec un gh a 13 tu peux envisager des rc mais je te conseille de faire descendre cette valeur qui est quand même presqu'a la limite haute (gh15) pour le ph elle accepte un ph entre 6 et 7.5

je serais toi attend d'en mettre effectue des changements d'eau tant qu'il n'y a rien une foit la populass la c'est a très petite dose que tu feras varier les duretés


fabrique toi une eau a gh 9 me parait bien pour des rc c'est se que j'ai dans mon bac avec un ph 7 pas top mais ca se passe bien

28default Re: paramètres bon ? le Ven 10 Fév 2012 - 18:40

pitidjango


Modérateur
Modérateur
@lio11330 a écrit:salut ya un truc que je pige pas

....

les variations des dureté ne sont pas cohérente ton eau de conduite est elle stable en dureté ##19

Au contraire je trouve sa baisse de KH et de GH plutôt cohérente. Fais les calculs si tu le souhaites. Mais son eau de conduite à baisser en moyenne 1.5point de dureté pour le KH et le GH. Donc ça descend de 1 ou 2. Tout à fait correct ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

29default Re: paramètres bon ? le Ven 10 Fév 2012 - 21:36

uraz844


Modérateur
Modérateur
Si on part du principe que le bac a été rempli avec de l'eau de conduite je serai de l'avis de Lio.
Si le bac a été rempli avec une autre eau... à voir...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

30default Re: paramètres bon ? le Ven 10 Fév 2012 - 21:51

melissa900


Membre : Régulier
Membre : Régulier
uraz844 : si tu veux savoir si lors de la mise en route du bac j'ai utilisé l'eau de conduite pour remplir le bac, la réponse est oui. Ensuite je ne faisais que rajouter de l'eau qui repose en bouteille sous mon 54l pour pallier l'évaporation.

31default Re: paramètres bon ? le Ven 10 Fév 2012 - 21:52

lio11330


Membre : Accro
Membre : Accro
sur se coup la tu as raison se que je ne comprend pas c'est les para de sont eau de conduite par rapport a sont eau d'aqua.

pourquoi elle sont plus élevé dans le bac ##19

en gros je suppose que son aqua il l'a rempli d'eau de conduite alors pourquoi ses duretés ont augmenté

eau de conduite=======gh 13 kh 9
eau d'aqua============gh 19 kh 13

32default Re: paramètres bon ? le Ven 10 Fév 2012 - 21:54

lio11330


Membre : Accro
Membre : Accro
voila l'erreur

evaporation = eau pure

pour palier a une evaporation il faut ajouter de l'eau a gh kh 0 ##27 ##27

l'eau qui repose tu n’enlève qu'éventuellement le chlore

chez moi y'en a pas de chlore eau de source qui passe en uv seulement

33default Re: paramètres bon ? le Ven 10 Fév 2012 - 22:01

melissa900


Membre : Régulier
Membre : Régulier
ah ok. Donc des que je vais à l'animalerie je fais un stock d'eau osmosée ##05
Par contre, l'eau osmosée se conserve-t-elle longtemps ?
merci

34default Re: paramètres bon ? le Ven 10 Fév 2012 - 22:15

lio11330


Membre : Accro
Membre : Accro
oui a l"abri de la lumière ##27 ##27

35default Re: paramètres bon ? le Ven 10 Fév 2012 - 22:35

uraz844


Modérateur
Modérateur
@melissa900 a écrit: Ensuite je ne faisais que rajouter de l'eau qui repose en bouteille sous mon 54l pour pallier l'évaporation.

D'ou la hausse de GH et KH. Les minéraux ne s'évapore pas, ils s'accumulent donc dans ton bac.
La compensation de l'évaporation ne peut se faire qu'avec une eau déminéralisée!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

36default Re: paramètres bon ? le Ven 10 Fév 2012 - 22:43

melissa900


Membre : Régulier
Membre : Régulier
ok merci pour votre aide ##27
Donc dès que j'ai mon eau osmosée, je la stock dans le garage.

37default Re: paramètres bon ? le Ven 10 Fév 2012 - 22:46

lio11330


Membre : Accro
Membre : Accro
@melissa900 a écrit:ok merci pour votre aide ##27
Donc dès que j'ai mon eau osmosée, je la stock dans le garage.

le bidon bien fermé ##27 ##27

38default Re: paramètres bon ? le Sam 11 Fév 2012 - 17:08

melissa900


Membre : Régulier
Membre : Régulier
Une autre question qui peut vous paraître bête :
Si j'achète un bidon d'eau déminéraliser que l'on utilise pour le fer à repasser, est-ce que celle-ci équivaut à de l'eau osmosée achetée en animalerie ?

Merci

39default Re: paramètres bon ? le Sam 11 Fév 2012 - 17:24

willshah


Modératrice
Modératrice
Tant que ce n'est pas aromatisé , tu peux , oui, par contre je ne suis pas sure que ce soit moins cher... ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

40default Re: paramètres bon ? le Dim 12 Fév 2012 - 16:27

melissa900


Membre : Régulier
Membre : Régulier
ok, mais bon si déjà tu me dis que je peux en utiliser, ça pourra me dépanner jusqu'au moment où j'irai à l'animalerie. ##06

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum