Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Pulsar


Membre : Habitué
Membre : Habitué
Bonjour à tous,

Donc voilà hier j'ai fertilisé pour la première fois mon bac de 125litres avec 1ml de easylife carbo et 1ml de flourish oligo éléments.


Aujourd'hui à mon retour du boulot, dégats sur les 3/4 des plantes ( tâches brunes ! ) et même le gravier est dégueulasse par endroit.

Quelques photos :

Gravier propre à gauche, dégueu à droite.



L'état d'une des plantes, les 3/4 sont dans le même état





Si quelqu'un sait d'où ça vient je suis preneur...

choup'


Modérateur
Modérateur
Bonsoir,

Il faut commencer à demies doses. La dose de Flourish tu la divises par 7 pour répartir tous les jours. Tu redivises par 2 encore pour faire la demie dose. Dans un bac jeune les algues marrons sont courantes. Frottes les feuilles des plantes, la ouate marche bien.

Pulsar


Membre : Habitué
Membre : Habitué
C'était une petite dose, je peux mettre 3ml/semaine, là j'en ai mis 1ml seul... Et pour le carbo, 1ml, demi dose également.

J'ai quand même retiré la plante sur la photo, elle était déjà en mauvais état. Sur les autres, ça a l'air d'être que des algues marrons et pas de la pourriture... Sauf sur mes Elodea, 1/3 des feuilles sont bruns clairs, ça sent pas bon...

Pulsar


Membre : Habitué
Membre : Habitué
J'ajoute également que j'ai mis une petite dose de fosfo et de nitro, car j'avais <5mg/l NO3 et <0.02 PO4.

choup'


Modérateur
Modérateur
Ton éclairage n'est pas forcément puissant je crois... les plantes ont des besoins, certaines ont besoin de moins d'éclairage que d'autres.

Sinon, il faut viser directement 5 ppm de NO3 et 0,5 ppm de PO4 comme je t'avais expliqué je crois.

Tout doit suivre... éclairage, fertilisation etc...

Pulsar


Membre : Habitué
Membre : Habitué
NO3 et PO4 c'est équilibré maintenant.

Pour l'éclairage, ajout de deux réflecteurs demain ou samedi, ça fera donc 56W pour 100 litres

choup'


Modérateur
Modérateur
La puissance est bonne. Les tubes c'est quoi déjà ?
Plante bien ton bac, c'est ce que je fais toujours au départ ( et tout le temps tu vas me dire... ##06 ), je trouve que ça aide pas mal, notamment si t'orientes vers de bons paramètres et que tu fertilises.

Pulsar


Membre : Habitué
Membre : Habitué
Ce sont les deux tubes T5 28W d'origine de juwel, je les changerai d'ici peu Wink

Oui il sera plutôt bien planté, j'ai juste du retirer 3 plantes qui n'ont pas tenus ( glossostigma, hydrocotile, shinnersia )


Voilà à quoi ressemble mon bac pour l'instant :



D'ici peu je vais déplacer les Elodea, rajouter quelques chose sur le fond droit, ça fait un peu trop vide ( peut être justement faire un "rideau" d'elodea et de vallisneria ) et certainement rajouter quelques chose qui fera office de cachette à la place actuelle des elodea ( demi noix de coco + mousse de java, peut être )

choup'


Modérateur
Modérateur
C'est pas mal dis donc.

Par contre, le bulleur tu pourras le retirer après ton problème de forte concentration de NO2 ##27

Pulsar


Membre : Habitué
Membre : Habitué
Je ne le fais plus tourner lorsque les néons sont allumés ( de 14h à 24h ils sont allumés ). Uniquement la nuit et la matinée

choup'


Modérateur
Modérateur
Pourquoi uniquement à ces moments ? En cas de NO2 élevés tu peux le laisser. Par la suite tu le vires. Peut être néfaste en bac planté et l'O2 est suffisant.

Pulsar


Membre : Habitué
Membre : Habitué
Quand les néons sont éteints, les plantes ne produisent plus d'oxygène mais juste du CO2, non ?

Donc pour compenser le fait qu'elles ne produisent plus, je met le bulleur, et je l'éteint lorsque j'allume les néons pour que le taux d'oxygène ne fluctue pas trop

choup'


Modérateur
Modérateur
Inutile ##27 Tu as des échanges gazeux à la surface, et la journée les plantes rejettes de l'O2 issus de la photosynthèse, ça suffit dans un bac correctement peuplé.

Sébounet


Membre : Nouveau
Membre : Nouveau
C'est zoli dis-donc, j'aimerais réussir une plantation comme la tienne ##27

Pulsar


Membre : Habitué
Membre : Habitué
Choupinou : D'accord je retiens. Je le mettrai uniquement en cas de forte chaleur ou présence de NO2.

Au fait, hier j'ai mis en place le test CO2 de JBL dans mon bac, d'après le test ( bleu foncé ) j'ai +/- 3mg/l CO2... C'est peut être en partie à cause du bulleur donc?

Merci Sebounet, mais ma plantation est plutôt anarchique et accessible pour tout le monde ! Quand mon bac sera terminé, je créerai un sujet dans la présentation des bacs Wink

choup'


Modérateur
Modérateur
Le bulleur conduit à une fuite plus rapide du CO2 en effet...

Pour l'instant concentre toi sur ton problème de NO2, c'est le plus urgent.

Pulsar


Membre : Habitué
Membre : Habitué
Effectivement... C'est ce qui me préoccupe le plus, au pire des plantes ça peut se remplacer. Les poissons par contre, ça m'embête déjà beaucoup plus.

Je vais changer 30% de l'eau dans une heure environ ( le temps que le chlore et autres salopries de l'eau de conduite s'évapore et que la t° de l'eau remonte ), retester demain et j'aviserai ( changer 50% + ajout bactérie )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum