Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
louis
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 80
Localisation : hauts de seine
Emploi : jardinier
Date d'inscription : 04/05/2008

default Problème d'algues

le Jeu 9 Fév 2012 - 20:06
Bonjour,;

j'ai besoin de votre aide concernant mon aquarium.
J'ai mis mon aquarium de 180L en eau il y a deux semaines et j'ai mis les plantes peu de temps après.
J'ai trois néons jbl solar tropique (35W et 39W) et un jbl solar nature (39W) qui éclairent pendant 10h.
les plantes que j'ai mis :
- microsorum pteropus
- ludwigia
- vallisneria spiralis

la température est de 27° sans chauffage et j'ai une pompe extérieur jbl E 900.

J'ai mis un kit CO2

L'aquarium est placé dans une pièce lumineuse mais je ne comprend pas pourquoi j'ai des algues alors que je n'ai pas encore mis les poissons.
Il y a des algues vertes et des algues brunes.
Que dois-je faire?

De plus, les plantes rejettent beaucoup de petites bulles et je ne sais pas à quoi c'est du. (je sais que les plantes rejettent de l'oxygène le jour mais là ça me parait beaucoup.)

Merci de votre aide
avatar
nicoo113
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Localisation : Marseille
Emploi : Etudiant (CRCI)
Date d'inscription : 20/06/2011

default Re: Problème d'algues

le Ven 10 Fév 2012 - 14:58
alors si ta pieces est lumineuse et que tu a une exposition directe du soleil sur l'aquarium les algue verte vien de la. meme si ton bac est a coté d'une fenetre .
Les bulles sont du a la photosynthese. elle se nourisse de CO2 pet cree de l'oxygene . c'est tres bon

_________________
Quand une seiche te pete au nez generalement ca sent pas bon pour elle... :##17:
Un avis, monkey c'est comme un trou du cul, tout le monde en a un.  :##09:
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Problème d'algues

le Ven 10 Fév 2012 - 20:03
Salut,

Et si tu nous parlais des paramètres ?

Nico, oui et non... Chez moi à certains moments de la journée le soleil tape des fois sur un de mes bacs et pas d'algues.. Le bac est bien équilibré.

Les algues marrons sont souvent normales au démarrage. Tu as des photos de ton bac ?
avatar
louis
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 80
Localisation : hauts de seine
Emploi : jardinier
Date d'inscription : 04/05/2008

default Re: Problème d'algues

le Dim 12 Fév 2012 - 19:36
Merci à vous d'avoir répondu.

Voilà les photos de l'aquarium (on a coupé toutes les plantes infectées par les algues vertes et brunes mais il reste un tapis d'algues vertes)




Pour les paramètres (pris aujourd'hui à 18h30):
- température : 28°
- dureté KH : 10°dKH
- pH : 7,2
- nitrites : <0,01 mg/L
- nitrates : entre 1 et 10 mg/L
- fer : 0,05 mg/L

Ces paramètres ont l'air corrects pour un aquarium d'eau douce.

est ce que les algues sont seulement du à la luminosité? Y a-t'il une solution autre que tout couper à chaque fois?

Merci
avatar
louis
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 80
Localisation : hauts de seine
Emploi : jardinier
Date d'inscription : 04/05/2008

default Re: Problème d'algues

le Mer 15 Fév 2012 - 20:23
bonjour

un petit up
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum