Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default etat eau suite à un defaut de filtration le Ven 10 Fév 2012 - 14:53

j81


Membre : Nouveau
Membre : Nouveau
Bonjour,
Je recherche quelques infos suite à un problème de cette nuit sur mon aquarium.
voila cela fait trois mois seulement que j'ai commencé l'aquariophilie, je stresse un peu quand rien ne va.
Ce matin j'ai retrouvé mon aquarium dans le brouillard, avec un debit de filtration très faible. Après verification, le filtre m'avait laché... Les poissons respiraient a la surface par manque d'oxygenation de l'eau.
J'ai racheté un filtre en urgence, réinstallé le tout et tout est repartit.
J'ai fait tests No2 et nh3/nh4 -->tout est ok.
Par contre l'eau reste trouble. Que dois je faire? attendre et tout va rentrer dans l'ordre ou y'a til des choses a verifier?
D'avance, merci !

2default Re: etat eau suite à un defaut de filtration le Ven 10 Fév 2012 - 22:16

uraz844


Modérateur
Modérateur
Bonjour à toi,

il nous faudrait plus d'info sur ton bac :

http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

j81


Membre : Nouveau
Membre : Nouveau
désolé, j'ai été un peux vite.

Date de mise en eau: novembre 2011

Dimension du bac: 80x35x45

Eclairage: un t8 18w d'origine+un t5 24w rajouté

Paramètres chimiques de l'eau?
GH: 5,
KH:4
pH 7.5
NO2:0
NO3:je n'ai pas le test pour le moment
PO4:0


Filtration : easyflux 650 +systeme biobox

Nature du Sol : sable granulometrie 0.5 mm + substrat deponitmix pro

Plantation : mousses+plantes: environ 6 differentes+plantes flottantes en pagaille

Population : introduction courant decembre/debut janvier
guppy endler (2 femelles+3 males)
gourami perlé (1)
Corydoras (4)
néons (10)
crevettes red cherry


injection co2+engrais de temps en temps. (là j'ai tout coupé)


Bon sinon entre temps j'ai perdu deux néons et mes deux femelles endler. J'ai donc fait un changement de 50 % d'eau. Ce matin, toujours mes poissons en surface a respirer. Je pense faire 50 % de changement d'eau ce midi.
Au niveau du filtre, j'ai un bon brassage de la surface.
Je pense m'être loupé avec la filtration jeudi soir, j'ai nettoyé le perlon a l'eau clair mais en ne touchant pas a la ouate. L'arret de ma filtration la nuit à dût finir d'achever ma colonie bacterienne ou je ne sait quoi.

En tous cas en recoupant ce que j'ai lu sur les forums, je suppose que j'ai un boom de bactérie qui consomment toute l' oxygène de mon bac. J'ai juste? y'a t'il d'autres pistes? que puis-je faire dans ce cas précis?
D'avance, merci.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum