Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Je ne comprends pas

le Mar 14 Fév 2012 - 10:48
Bonjours, j'ai quelque chose qui me chipote sa fait 2 jours que je n'ai pas mis du fosfo et nitro et mes valeur en NO3 sont de 10 et PO4 de 1, mes plantes ne les consommes pas :O. Je ne comprends plus mon bac
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 10:55
Salut,

Avais-tu déterminé la consommation de ton bac en NO3/PO4 ?
Quels sont tes autres paramètres ?

Peut-être une mauvaise assimilation des éléments par les plantes... (avec un pH ou un GH trop haut cela peut arriver)

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 11:02
Bonjour,

Pas de changements dans ton bac ces derniers temps ? disposition des plantes, nouvelles plantes etc...
avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 11:22
Justement j'étais en train de faire ma moyenne de consommation, sa faisait 3 4 jours et j'ai du arrêter 2 jours car j'étais de garde mais depuis ses deux jours mes valeurs non pas bouger ...

Paramètre :
GH = 9 gouttes
KH = 6 gouttes
pH = 6,8 - 6,9
Fe = 0,1
NO2 = 0,05 mg/L
NO3 = 10 mg/L
PO4 = 0,9 - 1,0 mg/L

Mon GH et KH sont en train d'être diminuer ils sont monter en flèche a cause de roche qui était calcaire ...


Sinon oui Gauthier pour les plantes j'ai rajouter une Cabomba Caroliniana et une Egeria Densa
avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 13:53
Quelqu'un a une idée ou j'attends ? je reçois mon potassium demain ou après demain la commande est prête plus qu'a envoyer. Le potassium peut améliorer les choses ?

Sachant que si je le reçois demain ou apres demain et que je change mon eau samedi en dose on ma dit qu'il fallait mettre 20 a 25 ppm donc je mettrais 12,5 ppm jusqu'à samedi et apres mon changement d'eau je recommence a 20 - 25 ppm semaine
GauthieRC
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1723
Age : 29
Localisation : Pas-de-Calais
Date d'inscription : 31/10/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 15:05
Cà peut arriver que les valeurs ne bougent pas beaucoup lorsque tu contrôles ta moyenne de consommation en N/P...
3-4 jours c'est pas suffisant pour la déterminer. ##27
avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 15:09
Oui m'enfin la jai rajouter du fosfo et nitro qu'une seul fois donc sa paraît bizarre que mes plantes ne les consommes pas
aurelien991
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 134
Localisation : Alpes de haute provence
Emploi : vendeur
Date d'inscription : 31/01/2012

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 16:08
Bonjour,

Je ne veux pas dire de bêtises, mais tu nous donnes comme résultats à tes tests :

Paramètre :
GH = 9 gouttes
KH = 6 gouttes
pH = 6,8 - 6,9
Fe = 0,1
NO2 = 0,05 mg/L
NO3 = 10 mg/L

PO4 = 0,9 - 1,0 mg/L

Si je ne me trompe pas, les NO2 sont dégradées en NO3, donc tes plantes peuvent très bien consommer des nitrates sans faire varier ton taux (si tu en produit autant qu'elles n'en consomment).
Pour les PO4, je dirais même histoire, à voir si tu as une source qui en produit dans ton bac.

Tu as une idée de la source de tes nitrites ?

Aurélien.
avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Re: Je ne comprends pas

le Mar 14 Fév 2012 - 16:40
Alors la je n'ai aucune idée de ce qui pourrait augmenter les nitrites c'est le gros gros mystère car à part nettoyer ma filtration hier soir et changer mon réacteur de place rien de bien spéciale. J'ai rajouter 2 plantes ce week end et j'ai comblé mes évaporations par de l'eau osmoser.
aurelien991
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 134
Localisation : Alpes de haute provence
Emploi : vendeur
Date d'inscription : 31/01/2012

default Re: Je ne comprends pas

le Mer 15 Fév 2012 - 11:32
Bonjour,

Ton bac tourne depuis combien de temps ?
Tu as beaucoup de poissons/invertébrés ? Ils sont grands ?
Tu nourris ces poissons ? avec quoi ? à quelle fréquence ?
Tu as ajouté des plantes... En remplacement d'autres qui sont mortes ? ou en complément ?
Quand tu dis que tu as nettoyé ton filtre, tu l'as changé ? nettoyé sous le robinet d'eau chaude ? ou juste rincé dans un seau avec l'eau de l'aqua ?

Aurélien.


avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Re: Je ne comprends pas

le Mer 15 Fév 2012 - 11:51
Mon bac a était mis en eau mi décembre
Pour l'instant aucun poisson j'attends d'avoir les bon paramètre pour les introduire
j'ai rajouter une Cabomba Caroliniana et une Egeria Densa comme dit un peu plus haut et je vais surement en rajouter 1 ou 2 ce week end.
J'ai nettoyer ma pompe : j'ai changer la mousse noir ( non charbon) par des nouilles en céramique, j'ai nettoyer les tubes, nettoyer le rotor avec une brosse a dent frotter avec l'eau qui rester un peu dans la pompe et remis l'eau de la pompe dedans.

A noter j'ai enlever certaines feuilles abimer et irrécupérable, mais je commence a voir de moins en moins d'algue brune depuis que j'ai frotter les feuilles donc je vais patienter sa commence peut être a partir doucement
aurelien991
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 134
Localisation : Alpes de haute provence
Emploi : vendeur
Date d'inscription : 31/01/2012

default Re: Je ne comprends pas

le Mer 15 Fév 2012 - 12:10
En effet, c'est étrange ces nitrites, mais si tu n'as pas d'habitant, rien d'inquiétant...
Contrôle ton taux régulièrement jusqu’à ce qu'il soit plus proche de 0. Une fois qu'il y sera, à voir si tes nitrates sont toujours stables ou si elles commencent à chuter.

Aurélien.
avatar
ABOUTA
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 349
Localisation : 87
Emploi : Professionnel du chien
Date d'inscription : 09/01/2012

default Re: Je ne comprends pas

le Mer 15 Fév 2012 - 12:11
Bonjour GH et KH sont trop élevés, un bon changement serait des plus salutaires ##15
avatar
Wapeulse
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 316
Age : 26
Localisation : Metz
Emploi : Responsable Laboratoire
Date d'inscription : 03/12/2011

default Re: Je ne comprends pas

le Mer 15 Fév 2012 - 12:21
Mon gh et kh sont du à des anciennes pierres calcaires que j'ai remplacer donc je le fais re baisser avec les changement d'eau osmoser (20%)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum