Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
zbougui
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Age : 37
Localisation : St Zacharie
Emploi : Gérant caviste
Date d'inscription : 16/02/2012

default Rampe à l'eau

le Jeu 16 Fév 2012 - 12:44
Bonjour à tous!
Je suis un aquariophile débutant et comme tout nouveau j'ai fait ma boulette!!
Ce matin, en nettoyant l'aquarium, la rampe d'éclairage est tombée dans l'eau!
Bien entendu celle-ci ne fonctionne plus....
Mes questions :
- est il possible de la réparer?
- dans le cas contraire où puis je trouver le même modèle (T5 2*39w marque aquael)
L'aquarium a été acheté chez reef ocean modèle ALUDEKOR 100- 200litres

Je vous remercie par avance pour toute l'aide que vous pourrez m'apporter.

avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: Rampe à l'eau

le Jeu 16 Fév 2012 - 13:23
salut

les ballasts T5 c'est des ballast électronique , donc il y a de fortes chance qu'il ait grillé.

tu peut toujours essayer de le laisser secher pendant 4-5jours ,puis le retester.
4-5 jours ca te laisse le temps d'aller bruler un cierge à l'église du coin ##22

et sinon tu peut trouver un ballast 2X39W ici : http://www.zone-aquatique.com/Ballast_electronique_T5_2_x_39_w-p10209.html

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum