Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

51default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 9:52

Lord974


Membre : Occasionnel
Membre : Occasionnel
Cool si tu prends un nano. Moi je suis sur saint Louis. Sa fais loin ^^ par contre je te fais passer le message on ne sais jamais lol. Je vend une cuve nu. 120cm. Pas d'éclairage rien. Elle doit être sur ma 2ème page ou sur leboncoin 100€. Si tu connais quelqun lol.

52default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 10:14

Zhe-Viirus


Membre : Habitué
Membre : Habitué
SI tu me l'avais dit avant Noël, je l’aurais prit ;P
Désolé. mais personne de ma famille aime les aquas. C'est bien dommage :S

http://waquarium.tk/

53default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 10:17

Lord974


Membre : Occasionnel
Membre : Occasionnel
Ils ne savent pas ce qu'ils ratent c'est tellement plaisant et "reposant". Jadore ^^. Ah la passion quand tu nous tiens Very Happy

54default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 10:40

Zhe-Viirus


Membre : Habitué
Membre : Habitué
Ouais, ils ratent pleins de chose.
Tu as déja eu des repros ?
Moi jamais. Les alevins vont toujours dans le filtre ou ils se font bouffer >.<
Je pense qu'un jour j’essaierais de séparé la femelle :/

http://waquarium.tk/

55default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 16:26

Lord974


Membre : Occasionnel
Membre : Occasionnel
Ben à vrai dire j'ai eu le même problème que toi dans mon nano. Ils sont passé dans la pompe, pas beau à voir :s. Mais j'ai eu 2 survivants platy. J'aurai eu 2 molly aussi mais ils sont allé se coincé sous le compartiment charbon. Dommage. C'était une femelle déjà plein quand je l'ai acheté parce que je n'ai pas de molly mâle pour l'instant.
Sinon j'aurais eu 14 petits lol.

56default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 16:46

Lord974


Membre : Occasionnel
Membre : Occasionnel
Des Nouvelles de mon nano ^^.

Par contre j'ai un souci au niveau du kit CO2. J'ai malencontreusement cassé le diffuseur en verre livré avec le kit JBL proflora80. J'ai donc remplacé par celui qui était dans mon aqua de 285L (vu que la bouteille était vide). Mais je ne sais pas si ça fonctionne je ne voit pas de bulle remonté. ça fait 24h maintenant :s Est-qu'il fonctionne quand même, même si il n'y a pas de bulle ???

Merci de m'éclairer




Dernière édition par Lord974 le Lun 12 Mar 2012 - 18:02, édité 1 fois

57default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 17:23

Zhe-Viirus


Membre : Habitué
Membre : Habitué
On ... Je ne voit pas les photos :S

Moi ils se coincent dans mon filtre externe, 850L/H
J'en ai vue 3 une fois. Je les ai remis dans l'aqua'
Dead =X

http://waquarium.tk/

58default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 18:00

Lord974


Membre : Occasionnel
Membre : Occasionnel
aye :s Pour les photos je comprend pas non plus. En aperçu il y pas. Mais en cliquant dessus ça marche bizarrement. :s Bug de Imageshack je pense.

59default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 18:40

Zhe-Viirus


Membre : Habitué
Membre : Habitué
Maintenant je les voient =)
J'aime bien ton aquarium.
Mais la pop :S

http://waquarium.tk/

60default Re: Aqua JEBO 285L-Lord le Lun 12 Mar 2012 - 18:48

Lord974


Membre : Occasionnel
Membre : Occasionnel
Lol. J'aime bien les petits platy et molly moi ^^. Bon ils vont plus rester trop longtemps dans cet Aqua. Ils vont déménager dans le grand pour laisser place à mon betta dans le 30L. Après je sais pas encore quoi mettre dans mon 285L. Faut que je me renseigne un peu plus dit la cohabitation :s

61default Paramètre eau après 2 semaines le Dim 18 Mar 2012 - 7:18

Lord974


Membre : Occasionnel
Membre : Occasionnel
Bon voila, je viens un peu aux nouvelles.

Mon aqua de 285L est arrivé à 2 semaines de cyclage donc voici les paramètres. Par contre je précise une chose. J'ai mis en place du CO2 artisanal. ça marche très bien, beaucoup de bulles, que j'injecte directement dans le filtre (jour/nuit). Par contre j'ai remarqué une baisse de mon PH (peut-être trop même). J'attends donc vos conseils svp.
Sachant que la population sera:

1 couple platy + 2 petits
2 femelles molly
14 cardinalis (qu'on doit me donner d'ici cette semaine)
1 couple de colisia lalia (qu'on doit me donner d'ici cette semaine)

Paramètre de l'eau Aqua 30L 18 Mars 2012

T°=27°
PH-6,0-7,6=7,4
No2=0,1
No3=10
GH=7
KH=3
Fer=0,6

Paramètre de l'eau Aqua 285L 18 Mars 2012

T°=29°
PH-6,0-7,6=6,6
No2=0,05
No3= 0,75
GH=13
KH=4
Fe=0

Ce PH est-il nocif pour mes poissons. (ils ne sont pas encore dans cet aqua pour l'instant).
Est-ce que e PH risque de bouger à nouveau ? J'ai mis le CO2 ce week end (samedi matin).

Qu'est ce que je dois faire svp ? Merci d'avance

62default Re: Aqua JEBO 285L-Lord le Dim 18 Mar 2012 - 10:32

Lord974


Membre : Occasionnel
Membre : Occasionnel
Up. Personne pour m'aider ? Sad je sais pas si c'est une bonne idée d'introduire mes poipois pour l'instant :s

63default Re: Aqua JEBO 285L-Lord le Dim 18 Mar 2012 - 11:00

Jr59


Membre : Accro
Membre : Accro
Salut

Pour le moment n'ajoute aucun poisson

Attend d'avoir tout les bons paramètres , surtout des no2 a 0

Pour ton ph je pense que que ça viens de ta diffusion de co2 qui le fait chuter , faut que tu réduise le nombre de bulle/minute

Ensuite il me semble que tout les poissons que tu veux mettre dans ton bac non pas les besoins au niveau des paramètres d'eau

64default Re: Aqua JEBO 285L-Lord le Dim 18 Mar 2012 - 11:24

Lord974


Membre : Occasionnel
Membre : Occasionnel
Ok ok. Merci. Ce matin je suis allé acheter un kit de diffuseur d'air pour récupérer la vanne de réglage dedans.
J'ai installé. Couper le tuyau en deux. Emboîter le tout. Mais maintenant. Je n'ai plus aucune bulles qui arrivent. Alors que des que j'avais placé dans la crépine d'aspiration sans la vanne c'est venu de suite. Environ 4-5 bulles à la seconde. Mais la avec la vanne(ouverte bien sur), rien ne se passe. Dans le tuyau c'est rempli d'eau à moitié. C'est normal ?

Concernant le NO2 ce que je ne comprends pas. Dans mon 30L. Même après changement d'eau à 30% 2 fois par semaine le taux de nitrite n'atteind pas 0. Mini c'est 0,025.
De l'eau type qu'on trouve en grande surface type australine ou edena peut elle être utilisée pour le changement d'eau ?

65default Re: Aqua JEBO 285L-Lord le Dim 18 Mar 2012 - 11:45

Jr59


Membre : Accro
Membre : Accro
tu était a 3/4 bulle/s , ça fait beaucoup ,quand on injecte du co2 au départ il faut y aller doucement , commence avec 45 bulle /minute

Après avec un kit artisanal c'est très difficile de gérer le débit de co2.

Pour ce qui est de t'es changement d'eau , je ne sais pas si l'eau de bouteille est bonne ou pas , attend d'autres d'avis

Tu a quelle population dans ton nano ?

66default Re: Aqua JEBO 285L-Lord le Dim 18 Mar 2012 - 11:56

Lord974


Membre : Occasionnel
Membre : Occasionnel
Pour l'instant la pop du nano c'est 2 platy adultes et 2 petits + 2 molly. Qui justement doivent déménager vers le 285L une fois le cycle terminé.

67default Au secours algue brune le Lun 19 Mar 2012 - 18:39

Lord974


Membre : Occasionnel
Membre : Occasionnel
Au secours tout le monde. J'ai des algues brunes plein l'aquarium. Toutes mes plantes sont tâchées. Qu'est ce que je dois faire svp ? Sachant que mon Aqua est toujours en cycle et même presque en phase terminale :s.
C'est pas beau à voir. Sad
Est-ce qu'il faut mettre des produits ou attendre que le cycle soit complètement fini ?

68default Aqua Jebo R219 en route le Dim 25 Mar 2012 - 19:33

Lord974


Membre : Occasionnel
Membre : Occasionnel
Ça y est. Le cycle enfin terminé, mon Jebo R219 a accueilli sa population ##06
Alors niveau paramètre de l'eau:

20 Mars 2012

PH=7
NO2=0
NO3=1
GH=13
KH=3

CO2 artisanal

Population:

1 couple de platy avec leurs 5 petits
2 femelles molly

14 cardinalis (je sais je sais ils n'ont pas les mêmes paramètres de l'eau que les précédents). Je les ai eu avec mon cousin qui déménage et doit donc remettre en eau son aqua après déménagement. Il risque de les reprendre une fois les 3-4 semaines passées.
1 couple de colisa lalia (gagné avec mon cousin)
1 corydoras (mais j'en suis pas sûr :s)(idem)

Il m'a donné aussi quelques plantes. Mais je connais pas les noms.

Donc voila. Place aux 2 photos que j'ai pour l'instant. Pas trop eu le temps ce WK. ^^

A vos commentaires...

69default Petite évolution AquaLord le Dim 8 Avr 2012 - 10:02

Lord974


Membre : Occasionnel
Membre : Occasionnel
Coucou tout le monde,

J'ai voulu changer un peu la disposition du décor. Je voulais donc une racine plus dense plutôt qu'en symétrie. Dites-moi ce que vous en pensez. Que me conseillez-vous pour rendre tout ça encore plus jolie. J'ai dans l'idée bientôt, dès réception de ma rampe+CO2 de mettre des plantes gazonnante. Et peut-être de rajouter un relief sur le côté droit mais j'avais plus assez de manade lol.

A vos commentaires. Toutes critiques constructives sont la bienvenue Very Happy Soyez indulgent je débute lol.



PS: Je sais, les scalaires n'ont rien à faire dans un 300L mais c'était un cadeau d'anniversaire :s Pas pu refuser. Les cardinalis également c'était cadeau d'un cousin qui déménageait et donc qui à vider son aqua...

70default Rampe Aqualight reçu^^ le Mer 25 Avr 2012 - 17:55

Lord974


Membre : Occasionnel
Membre : Occasionnel
Salut les amis ##06

Je reviens un peu aux nouvelles. J'ai enfin reçu ma rampe T5 aqualight 4x54w avec osram 865+4leds moonlight. Que du bonheur. Rien à voir avec l'éclairage d'origine. Tous les recoins sont éclairés Very Happy

Quelques petites photos de mise à jour quand même. Me manquera plus que le CO2 et la fertile. Et la je pourrai commencer à envisager de belles choses :p


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum