Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème d'algues qui persiste le Dim 19 Fév 2012 - 14:44

cecezou


Membre : Nouveau
Membre : Nouveau
Mon problème est depuis plusieurs mois, j'ai beaucoup d'algues dans mon aquarium. Je croyais que la cause de ce problème était que le néon de mon aquarium était trop vieux ( plus d'un an) et pourtant même après l'avoir changé, j'ai toujours autant d'algues dans mon aquarium.
Auriez vous un produit efficace contre les algues?

2default Re: problème d'algues qui persiste le Dim 19 Fév 2012 - 14:45

choup'


Modérateur
Modérateur
Bonjour,


Tu peux nous donner plus d'infos et des photos stp ?

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

3default Re: problème d'algues qui persiste le Dim 19 Fév 2012 - 15:35

cecezou


Membre : Nouveau
Membre : Nouveau
dimensions du bac: 60x30x30
éclairage: sylvania 15w, 13h par jour, changé il y a 3mois
paramètre chimiques de l'eau: je n'ai plus de test en gouttes....
filtration: pompe eheim
nature du sol: petites pierres
plantation: Blyxa Japonica, Hygrophila Polysperma, Aponogeton Crispus
population: guppys, plus de 20, introduis en 2009
Fertilisation: aucune

Je mettrais une photo dès que possible

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum