Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 0:44
cart73 a écrit:ben nan je l'ai laissé comme ça. j'ai pas trouvé le joint à vendre seul (en plus ils créent volontairement une pénurie pour rendre les gens complètement dingues!!) et puis le filtre fonctionne comme ça...

mais si j'en trouve, je ferai un stock... on sait jamais... des fois que ça me permette de devenir une caïd dans le monde du trafic de "joints-de-filtre-externe-JBL-e-900"!!
ouh là... ça s'arrange pas là dedans!!



effectivement sa s'arrange pas :##06:

on va mettre sa sur le compte de la fatigue ! :##08:



il semblerait qu'il y aurais des joints ici j'en est commandé un ,, on verra bien si il est en stock ou non.... pour l'instant c'est marqué en stock...


tu peux allez cherché ta cb :##06:
Invité
Invité

default Re: jbl e900

le Jeu 23 Fév 2012 - 0:47
ok ben j'attends ton retour sur ce joint et si c'est le bon... GO GO GO GO!!!!! :##17:

euh... j'vais me coucher moi!! :##10:
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 0:48
cart73 a écrit:ok ben j'attends ton retour sur ce joint et si c'est le bon... GO GO GO GO!!!!! :##17:

euh... j'vais me coucher moi!! :##10:


d'ak je te donnerais des new :##27:


bonne nuit :##08:
avatar
l'immergé_poitevin
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 175
Age : 39
Localisation : 86240 croutelle
Emploi : technicien de maintenance
Date d'inscription : 04/02/2012

default Re: jbl e900

le Jeu 23 Fév 2012 - 7:01
okijol a écrit:
@l'immergé_poitevin a écrit:j'ai une jbl 900 neuve pas encore déballé de noël dernier, je regarde si effectivement il y a un joint.


d'accord ,, merci !

c'est sympas de ta part de l'ouvrir spécialement pour voir si il y a un joint :##21: :##27:
je n'en vois pas non plus
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 7:37
Sur du modèle neuf ? Pas de joint ?
^^ étrange mdr , pourquoi dans mes 3 jbl ( 700 900 1500 ) j'en est ? ^^


_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


Invité
Invité

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:31
Sur mes deux modèles neufs j'en ai aussi.
Après ça dépend du lieu de l'achat....
C'est peut être un filtre qui est en stock depuis quelques années...
avatar
Gilles
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3454
Age : 56
Localisation : Plessis-Robinson
Emploi : Désembrouilleur d'embrouilles
Date d'inscription : 10/05/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:41
@l'immergé_poitevin a écrit:
okijol a écrit:
@l'immergé_poitevin a écrit:j'ai une jbl 900 neuve pas encore déballé de noël dernier, je regarde si effectivement il y a un joint.


d'accord ,, merci !

c'est sympas de ta part de l'ouvrir spécialement pour voir si il y a un joint :##21: :##27:
je n'en vois pas non plus
T'es sur qu'il n'est pas resté collé sous la tête de pompe quand tu as ouvert ?

_________________


"Un baiser est une gourmandise qui ne fait pas grossir" - anonyme -


- 125L spé. Néolamprologus multifasciatus Saison 1:  Ici / Saison 2:  Par là 
- Le nano de ma dame - 25L Blue Jelly - Ici
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:43
gilles92 a écrit:
@l'immergé_poitevin a écrit:
okijol a écrit:
@l'immergé_poitevin a écrit:j'ai une jbl 900 neuve pas encore déballé de noël dernier, je regarde si effectivement il y a un joint.


d'accord ,, merci !

c'est sympas de ta part de l'ouvrir spécialement pour voir si il y a un joint :##21: :##27:
je n'en vois pas non plus
T'es sur qu'il n'est pas resté collé sous la tête de pompe quand tu as ouvert ?


salut gilles


pour le joint oui j'ai regardé partout même dans les cannes d'aspi/rejet au cas le mec il me l'aurais planké dedans ,, j'ai retournée 4 fois le filtre et tout mais j'ai rien trouvé....
avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:46
c'est bien de ce joint qu'on parle ?


_________________
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:49
@revaz57 a écrit:c'est bien de ce joint qu'on parle ?



oui oui oui :##21:
Invité
Invité

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:50
Moi oui, c'est bien de ce joint que je parle
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:52
cart73 a écrit:Moi oui, c'est bien de ce joint que je parle

pour le joint que j'ai commandé sur ZA n'a pas l'air de poser de soucis ,, car il on préparé le colis et il va être expédié... a voir si je me suis pas trompé de joint :##13:
avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:54
la photo n'est pas de moi (trouvée sur un forum néerlandais)

j'ai quand même démonter mes 2 pompes pour vérifier , et je confirme , je n'en ai pas.

et pourtant je retrouve bien les grosses saletés (feuilles de plantes,...) dans la partie pré-filtre et non dans la partie centrale du premier panier.
donc dans mes pompe l'eau circule bien comme il faut même sans ce joint.

_________________
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 10:57
@revaz57 a écrit:la photo n'est pas de moi (trouvée sur un forum néerlandais)

j'ai quand même démonter mes 2 pompes pour vérifier , et je confirme , je n'en ai pas.

et pourtant je retrouve bien les grosses saletés (feuilles de plantes,...) dans la partie pré-filtre et non dans la partie centrale du premier panier.
donc dans mes pompe l'eau circule bien comme il faut même sans ce joint.


je pense que les feuilles ou autre sont trop " grosse " pour pouvoir passé directement a la sortie du filtre ,, il doit peu être y avoir une ouverture de 1 voir 2 mm parce que bon le joint n'est pas bien épais
Invité
Invité

default Re: jbl e900

le Jeu 23 Fév 2012 - 14:52
ce que j'espère pour toi, c'est qu'il s'agit du bon joint et non de celui qui se trouve entre la cuve et le "couvercle" du filtre...
avatar
l'immergé_poitevin
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 175
Age : 39
Localisation : 86240 croutelle
Emploi : technicien de maintenance
Date d'inscription : 04/02/2012

default Re: jbl e900

le Jeu 23 Fév 2012 - 19:26
okijol a écrit:
@revaz57 a écrit:c'est bien de ce joint qu'on parle ?



oui oui oui :##21:
GAG je ne n'avais même pas deceler sa présence, mea culpa il est effectivement bien en place sur le panier. :##21: :##21:
avatar
osaka320
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4373
Age : 27
Localisation : seine et marne (Provins)
Emploi : technicien Spécialisé Nacelles
Date d'inscription : 27/11/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 19:51
Ah bah voilà !!!! LoL :p

_________________
Les bacs d'Osaka320 :

page 1 a 68
Suite des 68 pages ici :p


avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Jeu 23 Fév 2012 - 22:30
cart73 a écrit:ce que j'espère pour toi, c'est qu'il s'agit du bon joint et non de celui qui se trouve entre la cuve et le "couvercle" du filtre...



ah ouais pas bête... j'aurais peu être du demandé a benji avant... tempi maintenant la commande est parti ^^ on verra ^^ :##06:
avatar
ben-j
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 4722
Age : 28
Localisation : au bled
Emploi : Agent
Date d'inscription : 26/09/2011

default Re: jbl e900

le Mar 28 Fév 2012 - 1:14
bon est bien commande recu pour le joint du filtre...

verdict : c'est pas les bon :##08: ,

, tant pis du coup sa tournera sans joint ^^
Invité
Invité

default Re: jbl e900

le Mar 28 Fév 2012 - 7:30
Mince...
Ceci dit ça fonctionne très binées sans.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum