Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Ma mise en eau le Dim 22 Juil 2007 - 12:34

aquasteph


Membre : Nouveau
Membre : Nouveau
Bonjour, j'ai besoin de vous.
Je viens de lire sur le forum que certains n’utilisez pas de conditionneur d’eau. Seulement avant de vous lire, il était trop tard l’erreur était déjà faite. Le problème n’est pas d’en avoir utilisé mais je me suis trompé dans le dosage. Mon aquarium fait 60 litres et j’ais mis la valeur du produit pour 300 litres dois-je tous recommencer ou je laisse comme ça. Je précise que les locataires ne sont pas encore arrivés heureusement.
Merci pour les réponses.



Dernière édition par le Dim 29 Juil 2007 - 19:43, édité 1 fois

2default Re: Ma mise en eau le Dim 22 Juil 2007 - 12:38

Benji


Fondateur
Fondateur
Bonjour,

Change 2/3 de ton eau maintenant, tu n'aura pas besoin de réattendre :clin:


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

3default merci le Dim 22 Juil 2007 - 12:47

aquasteph


Membre : Nouveau
Membre : Nouveau
Bonjour

Vous faites des test toutes les semaines ou 1 fois par mois.
Qu'ellle est la périodicité. Merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum