Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème rampe éclairage aquarium le Mer 22 Fév 2012 - 20:10

Oo-Rokill


Membre : Accro
Membre : Accro
Bonsoir, voila, j'ai acheté un aqua de 240L aujourd'hui d'occasion, mais sur la rampe d'éclairage, il y a un problème, il y a qu'un coté qui fonctionne.... en regardant de plus près, j'ai réussis à enlever ce-ci de la rampe :



Que me conseillez-vous de faire? d'ouvrir la rampe pour récupérer les ballastes en en faire une autre avec les ballastes récupéré? ou autre ? ##06

2default Re: problème rampe éclairage aquarium le Mer 22 Fév 2012 - 20:30

zebulon


Membre : Accro
Membre : Accro
c'est quoi ce truc marron scratch

3default Re: problème rampe éclairage aquarium le Mer 22 Fév 2012 - 20:32

Oo-Rokill


Membre : Accro
Membre : Accro
@zebulon a écrit:c'est quoi ce truc marron scratch
je ne sais pas justement... plastique ? fer ? en tout cas, c'est plein de rouille... je pense a une infiltration d'eau dedans, mais je ne sais pas quoi faire, je pense couper le plastique pour récupérer les ballast ! mais pour les récupérer en quel état ....?

4default Re: problème rampe éclairage aquarium le Mer 22 Fév 2012 - 21:19

Oo-Rokill


Membre : Accro
Membre : Accro
##04 up ! ##06

5default Re: problème rampe éclairage aquarium le Jeu 23 Fév 2012 - 22:51

Oo-Rokill


Membre : Accro
Membre : Accro
j'ai ouvert ma rampe .... quel carnage dedans... tout était rouillé.... j'ai réussi a récupérer un ballas avec tout le système... donc je gros, je me retrouve avec 30W pour 240L .... ##13



Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum