Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 5]

101default Re: Tout nouveau, premier aquarium ! :) le Mer 29 Fév 2012 - 21:38

Snipou


Membre : Occasionnel
Membre : Occasionnel
Oki ça roule alors Smile
Je met tout ça en place, je vous tient au courant, merci ! Smile

102default Re: Tout nouveau, premier aquarium ! :) le Ven 9 Mar 2012 - 0:33

Snipou


Membre : Occasionnel
Membre : Occasionnel
Salut a tous ! Smile

Ça avance peu a peu, je viens de placer quelques plantes Smile



Ca commence tout doucement a prendre forme Smile

Voila les paramètres des l'eau ce soir :

ph 6.5
kh 8
gh 12
po4 0.2
no3 entre 15 et 20


Par contre, surprise, le no2 est au delà de toute graduation, c'est tellement rouge foncé, on dirait du vin rouge, ça signifie quelque chose ? ##21

103default Re: Tout nouveau, premier aquarium ! :) le Ven 9 Mar 2012 - 7:23

ivanlefou44


Membre : Accro
Membre : Accro
Ca veut dire surement que tes nitrites sont au plus haut, elles vont redescendre
Beau bac, belles racines, faut attendre que ça pousse

Tu as modifié ton éclairage?

104default Re: Tout nouveau, premier aquarium ! :) le Ven 9 Mar 2012 - 17:14

Snipou


Membre : Occasionnel
Membre : Occasionnel
Coucou ☺
Oui j'ai rajouté un tube.
Jetais en 1xT8 30w . J'ai rajouté un tube de 25w, se qui me porte à 55w, environ 2L par W.
Au niveau des paramètres, mes kh et gh sont trop haut non ?
Dois je mettre de l'eau osmosée pour faire baisser leur niveau ? ça ne va pas influencer les autres paramètres ?

Merci ☺

105default Re: Tout nouveau, premier aquarium ! :) le Sam 17 Mar 2012 - 12:34

Snipou


Membre : Occasionnel
Membre : Occasionnel
Salut ! ##27

Ca pousse ca pousse ca fait plaisir ##06


Par contre, mes no2 sont toujours très haut (plus de 1mg/l) c'est comme ca depuis plus de 10 jours, c'est normal ? Je commence a désespérer de les voir retomber a 0 ##23 Allez au travail les bactéries !

Je filtre avec un JBL i100, deux compartiments avec nouilles céramique et le dernier avec de la ouate.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum