Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default énorme probleme.... le Jeu 23 Fév 2012 - 23:33

ben-j


Membre : Accro
Membre : Accro
bonjour/ bonsoir


je me permet d'ouvrir un post pour m'aidé a éradiqué les algues....


alors voila j'explique le probleme... le 30 janvier j'ai décidé de changé mon sol par du manado car mon ancien sol faisait monté mon gh etc etc bref ,, une fois le sol changé j'ai continué la fertil ( pps-pro ) comme si de rien n'était... ( soit 4ml/j de chaque solution) les algues en ont profité et je suis envahi de fillamenteuse que je n'arrive plus a geré....



Date de mise :

( changement de sol le 30 janvier ) sinon juillet 2011

Dimension du bac :

juwel rio 180

Éclairage :

arcadia couleur rose 39w ( que je change au mois de mars par du osram )
juwel rose 45w ( que je change au mois de avril par du jbl )
dennerlé 45w ( que je change au mois de avril par du jbl )
dennerlé 39w ( que je change au mois de mars par du osram )
durée d'éclairage réduit a 6h par jour

Paramètres :

ph : 7
gh : 9
kh : 7
no2 : 0
no3 : 10
po4 : 1
co2 : 21 ( il me semble )

je change 40L d'eau osmosé demain...

Filtration :

jbl e1500 et jbl e 900 pour les deux filtres j'ai gardé les pré filtre en mousses bleu ,, sinon tout le reste des paniers sont rempli en pouzzo et fine couche d'ouate...

Nature du Sol :

manado...

Plantation :

hamianthus callitrichoides cuba
Heteranthera Zosterifolia
pogostemon erectus
ceratopteris thalictroides
samolus valenrandii
rotala rotundifolia
althernanthera reineckii ' purple '
ludwigia repens ' rubin '
Hygrophila Corymbosa Mini
Hydrocotyle Dissecta
Ludwigia Inclinata var Verticillata Cuba
cerato
limophilia

Population :
1 couple de rami
7-8 cardinalis
4-6 néon innési...
9 cory sterbay


Fertilisation : pps-pro je suis redescendu a 1ml/j de chaque solution ( micro/macro ) et co2 industriel a 60B/M


photo qui date du 20 fevrier...




je ferais une photo plus fraiche demain ##21


donc je voulais savoir qu'est ce que je peux faire de plus mise a part les gros changement d'eau ,, maintenir les no3/po4 a 10/1 réduire l'éclairage a 6h et enlèvement des algues ?


merci de votre aide ##21

2default Re: énorme probleme.... le Ven 24 Fév 2012 - 2:03

cenk egehan


Membre : Occasionnel
Membre : Occasionnel
salut
j'y connais pas grand chose mais diminue peut etre la luminosité et vérifie tes taux de nitrates, c'est tout ce que je peux te conseiller à part peut etre essayer de les retirer à la main et d'acheter des poissons mangeur d'algues style Epalzeo siamensis(par contre c'est asiatic je crois)mais il doit y avoir ca en version amazone mais je tiens à préciser qu'il ne mangeront pas tout!!! et j'ai entendu dire que les produits anti algue verte ne sont pas très bon pour les poissons.
Voila c'est les seules info que je peux te donner mais y a certainement des gens beaucoup plus compétent que moi qui te répondront.

3default Re: énorme probleme.... le Ven 24 Fév 2012 - 10:13

ben-j


Membre : Accro
Membre : Accro
@cenk egehan a écrit:salut
j'y connais pas grand chose mais diminue peut etre la luminosité et vérifie tes taux de nitrates, c'est tout ce que je peux te conseiller à part peut etre essayer de les retirer à la main et d'acheter des poissons mangeur d'algues style Epalzeo siamensis(par contre c'est asiatic je crois)mais il doit y avoir ca en version amazone mais je tiens à préciser qu'il ne mangeront pas tout!!! et j'ai entendu dire que les produits anti algue verte ne sont pas très bon pour les poissons.
Voila c'est les seules info que je peux te donner mais y a certainement des gens beaucoup plus compétent que moi qui te répondront.



salut

merci de ton aide ,, je maintien déjà mes nitrate a 10 et phosphate a 1 donc de ce coté la sa devrais allez ( fahh je crois ) ... l'éclairage j'ai déjà réduit a 6h... contre 10h avant..... je c plus quoi faire ... a part attendre...

4default Re: énorme probleme.... le Ven 24 Fév 2012 - 14:57

revaz57


Membre : Habitué
Membre : Habitué
salut

désolé je n'ai pas de solution à ton probleme , mais je vais te dire ce que moi je ferais si cet aquarium était le mien .

je remettrais l'éclairage à 10-11h/jour
je referais une fertilisation normale ( 4ml/j pour toi à parement )
j'enleverais tout les jours le maximum d'algues à la main.
j'injecterais une triple dose d'easy carbo directe à la base des algues grace à une seringue ( ca marche pour les pinceaux , pourquoi ne pas essayer avec les filamenteuses )

tout ca jusqu'au 1er mars.

si après cela je ne voyait pas d'amélioration , je continuerais exactement comme la première partie , et je rajouterais easy life algexit , mais pas comme preconisé , je diviserais la dose par 7 (pour en injecter journalièrement au lieu d'hebdomadairement) et je doublerais cette dose.


attention je ne te dit pas de faire comme ca , c'est simplement ce que moi je ferais.
ca se trouve au bout d'une semaine il ne me resterais peu etre ni plantes ni poissons .

5default Re: énorme probleme.... le Ven 24 Fév 2012 - 15:02

choup'


Modérateur
Modérateur
Salut,

Revaz, inutile de tester le carbo sur la filamenteuse c'est inefficace. Okijol, tu sais ce que moi je ferai, je t'en avais parlé sur ton post.

Bon courage.

6default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:19

ben-j


Membre : Accro
Membre : Accro
bonsoir


alors ce matin j'ai fait un gros changement d'eau... ( 60L osmosé) et je viens de faire les para....



ph : 7
gh : 7
kh : 5
no2 : 0
po4 : 0.05 ( que je vais ré ajusté a 1 )
no3 : 10


j'ai du baissé mon débit de co2 car ma bouteille viens d'arrivé en zone rouge... et je vais essayé de la faire tenir jusqu'a mardi car je peux pas la faire remplir avant....

pour ce qui est des algues je ne pourrais faire aucune suppression d'algues du week end car je ne suis pas la de la journée et quand je rentrerais chez moi le bac seras éteint... donc sa seras la surprise lundi....

pour info.... a la fin du mois de mars je part au ski ,, donc je laisse stabilisé le bac ,, je ferait les changement d'eau et enlèvement d'algues et si d'ici la je n'est pas réglé le souci quand je reviendrais du ski j'utiliserais du algue exit... donc sa laisse un bon mois au bac de ce stabilisé etc etc...


petite photo de ce matin ( sans avoir enlevé les algues... )






je posterais une autre photo lundi pour voir l'évolution de la chose....


merci en tout cas de vouloir m'aidez ##27 ##21

7default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:27

uraz844


Modérateur
Modérateur
Stabilité et patience ##27
Ton changement de tube ne sera pas un luxe, à mon sens tant qu'à changer le sol et provoquer un déséquilibre, tu aurai du les changer en même temps.
Les algues filamenteuses sont les plus dure à éradiquer... même besoins que les plantes...
Continue à les enlever à un bon rythme, change tes tubes, mais ne change rien ni à ta fertil ni à ton temps d'éclairage, tes plantes sont suffisament stressé comme ça.
Un goupillon fixé sur un baton :



C'est encore la meilleure solution.

Pense effectivement à faire baisser ton KH.

Et régularité... toujours le même changement d'eau, toujours les mêmes apports... toujours le même temps d'éclairage... Stabilité quand tu nous tiens...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

8default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:40

ben-j


Membre : Accro
Membre : Accro
salut uraz


en effet je vais continué de faire les meme entretien pour faire repartir mon bac sur de bonne base... la en ce moment je fait de gros changement d'eau pour faire baissé mes para ,, mais une fois les para voulu je changerais 20L eau par semaine... actuellement l'éclairage est a 6h/j donc je ne pense pas que sa soit trop ( ?) fertil je suis redescendu a 1ml/j donc je reste comme ca


pour ce qui est des tubes oui en effet j'aurais du changé les tubes en même temps que le sol mais le budget me le permettait pas... donc c'est pour cela que je changerai 4 tubes étalé sur 2 mois ,, en espérant que les plantes n'en prenne pas un coup... ( pour les tubes que j'ai choisi normalement c'est bon ? fahhh c'est pas du n'importe quoi comme les tubes que j'ai actuellement ? )


et pour le goupillon j’essayerai d'en trouvé un comme tu m'a montré parce que c'est vrai que a la main ou au bâton c'est pas facile...


sa commence seulement a rentré dans ma tête qu'un bac faut que sa se stabilise toussa toussa.... régularité etc etc.... ##21

9default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:47

uraz844


Modérateur
Modérateur
Avec ton intensité d'éclairage je doute qu'1ml de solution de pps suffise, reprends bien la méthode, une méthode se suit à la lettre si tu veux qu'elle soit efficace.

Pour tes tubes oui pour moi c'est bon. Et si j'osais... je te dirai de les changer en une seule fois dès que tu peux... ça fera toujours moins d'adaptation pour les plantes...
On ne parle pas de changer des tubes par des tubes identiques moins "usés" là, on parle d'apporter un spectre différent... à chaque fois que tu vas changer un tube, tu va créer un déséquilibre.


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

10default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:51

choup'


Modérateur
Modérateur
rebonsoir,

Okijol, tu suis à 100 % ce que te dis Uraz à propos du changement de tubes. J'ai fais cela dans mon nano sous ses conseils il y a pas mal de temps et c'était bon. Un déséquilibre d'un coup et c'est bon. Un petit hic avec une apparition de pinceaux ( coïncidence ? ) mais vite résolue quand les plantes ont reprises et à l'aide d'easy carbo.

11default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:52

ben-j


Membre : Accro
Membre : Accro
@uraz844 a écrit:Avec ton intensité d'éclairage je doute qu'1ml de solution de pps suffise, reprends bien la méthode, une méthode se suit à la lettre si tu veux qu'elle soit efficace.

Pour tes tubes oui pour moi c'est bon. Et si j'osais... je te dirai de les changer en une seule fois dès que tu peux... ça fera toujours moins d'adaptation pour les plantes...
On ne parle pas de changer des tubes par des tubes identiques moins "usés" là, on parle d'apporter un spectre différent... à chaque fois que tu vas changer un tube, tu va créer un déséquilibre.



et bien avec la fertil avant que je change le sol j'ai commencé a 1ml et augmenté les doses petit a petit ( mais j'vais allez relir la fertil sur la pps-pro ^^ )


pour ce qui est des tubes ce que je compté faire c'est de changé les 2 39w au mois de mars et les deux 45w au mois d'avril ,, sa va quand même faire un déséquilibre ?

12default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:54

ben-j


Membre : Accro
Membre : Accro
choupinou a écrit:rebonsoir,

Okijol, tu suis à 100 % ce que te dis Uraz à propos du changement de tubes. J'ai fais cela dans mon nano sous ses conseils il y a pas mal de temps et c'était bon. Un déséquilibre d'un coup et c'est bon. Un petit hic avec une apparition de pinceaux ( coïncidence ? ) mais vite résolue quand les plantes ont reprises et à l'aide d'easy carbo.


d'ac choupi ,, du coup je vais essayé d'acheté tout les tubes au mois de mars... parce que si je compté changé les tubes en deux fois ,, c'est aussi bien pour pas trop faire déstabilisé le bac et financièrement....

13default Re: énorme probleme.... le Ven 24 Fév 2012 - 22:57

uraz844


Modérateur
Modérateur
A chaque fois que tu modifie un paramètre de ton bac tu demandes à tes plantes de s'adapter ce qui peut prendre 1 à 3 semaines... ça laisse le temps au bac de devenir vert!
Après si tu enchaine les déséquilibre...
A toi de voir ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

14default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:00

ben-j


Membre : Accro
Membre : Accro
@uraz844 a écrit:A chaque fois que tu modifie un paramètre de ton bac tu demandes à tes plantes de s'adapter ce qui peut prendre 1 à 3 semaines... ça laisse le temps au bac de devenir vert!
Après si tu enchaine les déséquilibre...
A toi de voir ##27


ah non non j'vais suivre les conseil du chef !


au pire j’achèterais les tubes sur deux mois et une fois que j'aurais tout les tubes ( donc au mois d'avril ) je ferais le changement total... a voir comment ce passe le mois de mars.... bref...


en parlant de tube... je viens de voir les lumivie... apparemment ce sont de bon tube aussi... mais vous conseillez les qu'elle ? ,, blanc net ( connait pas la t° ) ou lumière du jour ( 7500k ) ?

15default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:03

choup'


Modérateur
Modérateur
Les lumières du jour sont pas mal.

16default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:07

ben-j


Membre : Accro
Membre : Accro
choupinou a écrit:Les lumières du jour sont pas mal.


merci ,, je demandé sa parce que sur aquascape ils vendent des osram ,, mais vu que j'ai eu deux fois des soucis avec je vais essayé d'évité de commandé chez eux... du coup j'ai été voir sur ZA pour trouvé " une alternative " au tube osram... donc du coup je pense prendre 2 lumivie lumiere du jour et 2 jbl nature

17default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:09

uraz844


Modérateur
Modérateur
Les blancs net aussi, cela dépend de ce que tu veux, très lumineux blanc ou un peu moins.
Mais oui ce sont de bons tubes.

PS : il n'y a pas de "chef" ici ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

18default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:16

ben-j


Membre : Accro
Membre : Accro
@uraz844 a écrit:Les blancs net aussi, cela dépend de ce que tu veux, très lumineux blanc ou un peu moins.
Mais oui ce sont de bons tubes.


d'accord merci pour c'est renseignement ,, je verrais bien a l'achat... les qu'elle je prendrais ^^

PS : il n'y a pas de "chef" ici ##27 [/quote]


et bien on peux dire oui vu que tu est notre modérateur ( sans oublié les autres ^^ ) mais je ne recommencerais pas ##08

bref revenons a nos moutons ,, donc pour l'instant dans mon bac je ne fait rien de plus que changement d'eau nettoyage d'algues etc etc ? ,, mes po4 vu qu'il sont bas ( 0.05 ) j'peux quand même les augmenté a 1 ?


et j'ai une autre question... ma rotala touche le haut du bac... je coupe environ 5 cm en haut de la plante ou je ne la touche pas du tout jusqu’à ce que le probleme soit réglé ?

19default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:24

uraz844


Modérateur
Modérateur
Bien sur que tu peux tailler!

Pour le reste... j'avoue n'avoir plus en tête précisément tout les tenants et aboutissants des différentes méthodes et comme :

1 j'ai la flemme de relire
2 tu dois le faire

Relis la méthode pps ^^
Il me semble que les taux n'ont pas d'importance si?
Me souviens plus...


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

20default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:27

choup'


Modérateur
Modérateur
@uraz844 a écrit:Bien sur que tu peux tailler

En général les plantes mettent un petit moment à reprendre. Ca ne pose pas un soucis avec les algues ? Enfin bon... De toute manière on ne peut pas laisser pousser indéfiniment...

21default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:28

uraz844


Modérateur
Modérateur
Si elles se courbent à la surface il me semble qu'elles ont repris non?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

22default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:32

choup'


Modérateur
Modérateur
Oui mais je voulais dire une fois coupées, elles sont un peu "affaiblies" un petit moment avant de reprendre.

23default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:42

uraz844


Modérateur
Modérateur
Et les plantes qui se retrouvent à l'ombre en dessous? elles sont affaiblies aussi non?


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

24default Re: énorme probleme.... le Ven 24 Fév 2012 - 23:43

choup'


Modérateur
Modérateur
Oui pas faux. Merci à toi.

25default Re: énorme probleme.... le Sam 25 Fév 2012 - 0:47

ben-j


Membre : Accro
Membre : Accro
donc lundi quand je verrais enfin le bac allumé je ferais une petite taille de 5cm histoire de pas trop " affaiblir " ,, parce que justement si je posé cette question c'était juste par rapport a l'ombre qu'elle pouvais faire au autre plante...


merci en tout cas ##21

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum