Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default mon 240l le Lun 27 Fév 2012 - 16:02

gabigabigabi


Membre : Habitué
Membre : Habitué
Cette fois c'est la bonne ! normalement les photos apparaissent ^^

[img][/img]

[img][/img]

J'ai donc lancé cet aqua il ya un mois , j'ai créé un herbier sur la gauche qui a bien pris et qui va être bien touffu dans un mois, le chauffage et le tuyau d'aération seront masqué par la plante dont les feuilles flottent en surface.

Aujourd'hui j'ai introduit mes 3 poissons qui restaient dans mon précédent aqua : 2 néons roses qui sont en kiff et un ancistrus qui squat la racine .

Dans combien de temps est ce que je peux mettre de nouveaux poissons ???

2default Re: mon 240l le Ven 23 Mar 2012 - 14:19

Inchys


Membre : Accro
Membre : Accro
Salut,

Alors si je peux me permettre quelques remarques??

Je te conseil de supprimer le bulleur qui est inutile et provoque le dégazage du peu de CO2 que tu as dans ton eau et qui est utile aux plantes.
Ensuite pourrais tu nous donner les valeurs de ton bac? (Kh,Gh,Ph,NO2...)
De cette manière on pourra déjà cibler une population adaptée et te dire si tu peux introduire d'autres poissons ou pas encore.
Je pense que les Nitrites (NO2) sont nuls car à priori tu as fait tourner ton bac pendant un mois avant l'introduction des poissons mais il serait bon de vérifier.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum