Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
alice779
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : 77
Emploi : ;)
Date d'inscription : 23/08/2011

default pompe qui marche mal

le Mer 29 Fév 2012 - 0:24
Bonjour,

J'ai un soucis avec la pompe de mon aquarium... Elle ne rejette plus qu'un léger filet d'eau. Avant, l'eau rejetée faisait des mouvements à la surface et la ça ne bouge presque plus... Le débit est beaucoup moins important.
J'ai tout nettoyé et regardé si quelque chose ne bloquait pas l'entrée de la pompe mais rien...

Pourriez vous m'apporter quelques conseils ?

C'est un aquarium 30L avec un filtre minibiobox 2 que j'ai depuis environ 6 mois.
Avec 2 poissons rouges et 2 plantes (je sais, c'est trop petit mais j'ai été mal conseillée au départ)

Merci !!
avatar
revaz57
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 738
Age : 46
Localisation : alsacien vivant en moselle
Emploi : cariste
Date d'inscription : 29/06/2011

default Re: pompe qui marche mal

le Mer 29 Fév 2012 - 5:27
salut

je ne connais pas la minibiobox , mais ca à l'air d'etre le même principe qu'une décante.

tu peut virer toutes tes masses filtrantes et voir si le debit n'augmente pas (possible que les mousses soient colmatées)

si ce n'est pas ca , sur la tête de pompe il y a un reglage du débit , voit si il n'est pas au minimum.

si ce n'est toujours pas ca , souvent dans la pompe il y a une toute petite mousses , démonte la pompe (c'est un plastique à glisser souvent) et voit si cette mousses n'est pas colmatée.
avatar
shoshenq
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 220
Age : 46
Localisation : AMIENS
Emploi : Informatique hospitalière
Date d'inscription : 08/09/2008
http://www.mobil-location.com

default Re: pompe qui marche mal

le Mer 29 Fév 2012 - 10:06
Vérifie le rotor de la pompe ; c'est souvent démontable et il suffit d'un grain de sable ou autre saleté pour l'empêcher de tourer au max ...
alice779
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Localisation : 77
Emploi : ;)
Date d'inscription : 23/08/2011

default Re: pompe qui marche mal

le Ven 2 Mar 2012 - 12:12
Merci pour vos réponses. J'ai bien replacé les filtres et j'ai tout nettoyer en démontant ce que je pouvais de la pompe.Par contre je ne peux pas accéder au moteur. Mais ça marche un peu mieux et mes poissons sont revenus nager au fond de l'aquarium Smile
avatar
lumi
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 811
Localisation : region strasbourg / molsheim
Emploi : ingé
Date d'inscription : 29/12/2009

default Re: pompe qui marche mal

le Ven 2 Mar 2012 - 14:45
les petites pompes internes sont souvent encrassés au niveau du mecanisme !
outres les masses filtrantes, il faut aussi essayer de nettoyer la sortie d'eau et l'entrée d'eau au niveau du rotor !

n'ehsites aps a faire couleur de l'eau dans les deux sens plusieurs fois et à faire tourner la partie haute de la pompe seulement dans un evier pleind 'eau.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum