Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Aquarium et panne de courant?

le Mer 29 Fév 2012 - 12:38
Salut tous le monde;

j'ai recus une lettre d'EDF m'informant que lundi 5 mars de 8h30 a 12heures le courant serait coupé pour cause de maintenance sur le réseau.
Je m'inquiette pour l'aquarium notamment pour les bactéries du filtres, ainsi que pour le chauffage du bac... Y a t'il un risque?

Ma population est la suivante; guppy, simulan, otocynclus affinis,ramirezis.

Merci pour vos réponses Smile


Dernière édition par Camron le Lun 5 Mar 2012 - 17:24, édité 1 fois

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 12:51
Bonjour,

un truc qui marche bien dans ces cas là, c'est d'avoir un bulleur à piles (et oui ça existe ##06 )
Tu mets tes masses filtrantes dans un sceau avec le bulleur, pour qu'elles continuent à être alimenter en oxygène. C'est la chose la plus importante pour le maintien des bactéries.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
Invité
Invité

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 12:55
Je pense qu'il n'y a pas de problèmes mais si tu veux faire quelque chose, tu peux éviter de bouger les masses filtrantes avec une décante, en installant à la place de la pompe un "aspirateur" pour aquarium à pile.

ça s’achète dans toutes les animaleries
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 13:59
Merci pour vos réponses Smile

Donc selon vous sans rien faire sa se passerais bien? Parce que acheté un bulleur pour 3 heures voila quoi ##11 .

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
benjjy
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 78
Age : 23
Localisation : Bourgogne
Emploi : étudiant en droit, Vice-Président de l'Association HEMIPARESIE
Date d'inscription : 01/05/2011
http://hemiparesie.e-monsite.com/

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 14:07
Il me semble que c'est au bout de 4h qu'il commence à exister un risque donc si EDF respecte ses horaires il n'y aura pas de souci.
Moi une fois lorsque j'étais en vacance, mon frère en allant dans ma chambre a débranché la pompe, elle a du rester inactive pas loin de 8h et il n'y a eu aucun problème ensuite.

_________________
Cliquez ici !
avatar
bockasa
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 77
Localisation : Sarthe 72
Emploi : réparateur de fuite
Date d'inscription : 02/01/2012

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 14:10
Pour le bulleur, quelques idées en vrac (certifiés sans garantie)
une pompe à vélo, et tu pompe pendant 3 heures
un compresseur, pulvérisateur, un ballon de baudruche ##17
une bouteille d'air comprimé... (si tu connais un plombier)

Les bactéries ne vivent qu'en milieux oxygéné ? peut être avec un co2 artisanal.

_________________
Mon 96L
avatar
frailvo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1623
Localisation : Paris
Emploi : Etudiant en medecine
Date d'inscription : 01/03/2010

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 17:36
bockasa a écrit:
Les bactéries ne vivent qu'en milieux oxygéné ? peut être avec un co2 artisanal.

C'est legerement contradictoire, ça, non?? ##06 ##06

je pense honnetement, camron, qu'il n'y a pas de soucis à se faire! Plusieurs fois, j'ai eu des pompes qui ne marchaient pas sur 12h d'affilée, et je n'ai pas eu de problemes! donc sur 3/4h, ça va!

_________________
mon 30L TWBM
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 17:50
Je ne suis pas aussi optimiste que vous. La montée de NO2 est à craindre.
4h sans oxygène c'est beaucoup quand même ##07

SI je voyais mon filtre éteint depuis 4h, je peux vous assurer que je ferais des tests de NO2 les jours qui suivent.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
avatar
chelydros
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 62
Localisation : R.L.
Emploi : Killi fondu
Date d'inscription : 26/01/2009

default Re: Aquarium et panne de courant?

le Mer 29 Fév 2012 - 18:49
Bonjour

Et mettre une couverture sur le bac pour eviter le refroidissement de l'eau

_________________
"C'est en forgeant que l'on devient forgeron"

- KCF EKC KCA (killi club:France Espagne Argentine)
- http://killispratique.net/index.html
- un collecteur,découvreur F.Vermuelen http://www.itrainsfishes.net/content/
- quelques photos de mon ami Laurent
http://elkilliclub.org/foro/index.php?topic=3061.0
- Forum MYSIS: http://mysis-forum.niceboard.com/
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Aquarium et panne de courant?

le Jeu 1 Mar 2012 - 20:33
Merci à tous pour vos réponses,

Sa me rassure pas cette histoire, j’espère que sa va bien se passé :/. j’espère que vous avez raisons et que sa va bien se passer, mais je vais quand même surveillé les No2 pendant 2/3 jours après la coupure.

Mercu pour Ton astuce Chelydros, j'y avais pas pensé à ça Smile

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
avatar
Camron
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1230
Age : 29
Localisation : 68
Emploi : Employé
Date d'inscription : 12/08/2009

default Re: Aquarium et panne de courant?

le Lun 5 Mar 2012 - 17:22
Au secours les gens ##09

Comme je le redoutais, EDF a eux un problèmes, et le courant à finalement été coupé de 10 heures à 15 heures....

Selon vous y il y a un risque pour la population bactérienne de mon filtre? Sa m’inquiète beaucoup la ##23

_________________
Lancement de mon 180 litres Marin ===>
http://www.forumaquario.org/t106287-200-litres-d-eau-de-mer
Invité
Invité

default Re: Aquarium et panne de courant?

le Lun 5 Mar 2012 - 18:14
Celon moi oui mais c'est pas un risque insurmontable.
Ne nourris pas les jours prochains et je suis sur que tu n'auras pas de pic de nitrites.
C'est une précaution a prendre...
Des bactéries il n'y en a pas que dans le filtre il y en a des tas dans le sol, sur les plantes... ça suffira largement le temps que tout le monde se remette.

Et puis c'est pas on off les bactéries, jusqu'a 4 heures tout le monde, après 4 heures personne.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum