Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Mes paramètres et interrogation :) le Mer 29 Fév 2012 - 16:55

eXceSs


Membre : Régulier
Membre : Régulier
Bonjour bonjour Smile

J'ai effectué des tests d'eau avec diverses marques et méthodes.

Je trouve en test goutte aquili
pH 7,5-8
KH 2
GH 6
NO2 0-0,05mg/l
NO3 0-5 mg/l

bandelettes JBL
pH 6,8
KH 3-6
GH 7-14
NO2 0
NO3 10-25 mg/l

Test Lab JBL
pH 7,5-8
KH 3
GH 7
NO2 0,025-0,05 mg/l
NO3 <10 mg/l
NH4 <0,05 mg/l
Fe 0-0,02 mg/l
PO4 Mon résultat tourne au vert clair/pâle plutôt que dans les bleus du coup dur à comparer mais je dirais <0,05mg/l

Hormis un ou deux écarts je n'ai pas de supers résultats je trouve.

Ça fait environ 1 semaine que mon bac tourne avec le filtre qui tournait dans mon 150L, je trouve étrange d'avoir des NO3 et pas de NO2 cela voudrait-il dire que le cycle est passé? J'y crois peu ou pas, j'aimerais vos lanternes ##14

En passant, j'ai pas mal d'algues vertes déposées sur mes vitres, j'avais cru lire que c'était peut être un manque de potassium?



Dernière édition par eXceSs le Dim 4 Mar 2012 - 22:28, édité 1 fois

2default Re: Mes paramètres et interrogation :) le Mer 29 Fév 2012 - 21:54

eXceSs


Membre : Régulier
Membre : Régulier
Le fait que j'ai des NO3 assure que le cycle est passé?

Pour info j'ai dans le filtre 2 kg environ de céramique, peut être que la concentration en bactérie était suffisante pour cycler tout le bac nouvellement mis en eau?

Je pose cette question car je n'ai jamais effectué cette opération auparavant je sais que mettre d'anciennes bactéries accélèrent le cycle mais là, une semaine, me parait rapide Smile

Le but final étant de savoir si je pourrais commencer à tester mes consos de fertil pour commencer la fertilisation justement Wink

3default Re: Mes paramètres et interrogation :) le Jeu 1 Mar 2012 - 11:08

revaz57


Membre : Habitué
Membre : Habitué
salut

à tu testé l'eau de ton robinet ? elle est peut etre deja chargé en NO3 , même si 10mg/L au robinet me parait invraissemblable (chez moi c'est 0.5mg/L).

4default Re: Mes paramètres et interrogation :) le Jeu 1 Mar 2012 - 13:37

wilfried27


Membre : Accro
Membre : Accro
@revaz57 a écrit:salut

à tu testé l'eau de ton robinet ? elle est peut etre deja chargé en NO3 , même si 10mg/L au robinet me parait invraissemblable (chez moi c'est 0.5mg/L).
10mg/l au robinet c'est tout à fait possible, la limite est fixer à 50mg/l !!!

5default Re: Mes paramètres et interrogation :) le Jeu 1 Mar 2012 - 19:50

eXceSs


Membre : Régulier
Membre : Régulier
Merci Smile

Je n'aurais pas rester sur mes acquis d'il y a un an où je n'avais pas de no3 dans l'eau de conduite ^^ J'en ai effectivement environ 5mg/L, il faudrait que je fasse les tests en diluant à l'eau osmosée pour être plus précis.

Donc apparement je serais dans la seconde phase après l'ammoniac vu que je n'en ai pas dans le bac Smile

Du coup, je ne fertilise pas pour le moment c'est ca?

6default Re: Mes paramètres et interrogation :) le Dim 4 Mar 2012 - 17:45

eXceSs


Membre : Régulier
Membre : Régulier
Bonjour Smile

Ce soir je refais mes tests pour voir si mes parametres ont évolués depuis mardi, je ferais une dilution avec mon eau osmosée que j'aurais testée avant pour être au plus précis.

Etant donné que j'ai toutes les plantes placées je devrais commencer la fertil? Je devrais peut être poser la questiin partie plantes aussi Smile

7default Re: Mes paramètres et interrogation :) le Dim 4 Mar 2012 - 18:55

uraz844


Modérateur
Modérateur
Tu mélanges tout là non?

Déjà, je ne comprends pas comment tu fais tes tests avec JBL en goutte, c'est normalement beaucoup plus précis que cela.

Ensuite la fertilisation n'a rien à voir avec le cycle... mais avec le reste de ton bac!
Tu devrais nous en dire plus :

http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique


Je déplace en rubrique plante ##27


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

8default Re: Mes paramètres et interrogation :) le Dim 4 Mar 2012 - 21:27

eXceSs


Membre : Régulier
Membre : Régulier
Pour le JBL test goutte (TESTLAB) J'utilise la plaquette fournie pour la comparaison des couleurs, qui n'est pas plus précise que les résultats que j'ai fournis. Pour plus de précision NO3 par exemple et PO4 je crois qu'il faut diluer et multiplier par X (suivant la dilution)

La fertilisation n'a pas à voir réellement avec le cycle mais certains attendent, d'autres pas, et étant donné que j'ai du manado dans mon Osaka, avec la "charge" des éléments j'aurais voulu savoir comment m'engager ^^

Je complète les infos en les reprenant de mon topic

Date de mise en eau? 18.02.2012

Dimension du bac? L : 120, L : 45, h : 64

Eclairage? 4*54W T5 3*Osram Lumilux, 1*Power Glo. 10h d'éclairage.

Filtration : Fluval 205 et Eheim Pro 3 600 Principalement que des nouilles/cubes céramiques, Tourbe, une 30ène de fruit d'aulne.

Nature du Sol : Un léger fond d'aquabasics plus 5L, de la pouzzolane 5L et du Manado 30L

Plantation :

Althernanthera cardinalis
Alternanthera Colorata
Alternanthera reineckii 'Bronze'
Anubia nana
Bacopa monnieri II
Cabomba
Cryptocory​ne wendtii
Echinodorus bolivianus
Egeria densa
Hedyotis salzmannii
Hemianthus Callitrichoides Cuba
Heteranthera Zosterifolia
Hydrocotyle leurocephalis
Lilaeopsis brasiliensis
Lilaeopsis Carolinensis
Limnophilia Aromatica
Ludwigia brewipes
Ludwigia inclinata
Ludwigia repens
Mayaca fluviatili​s
Nymphaea Pubescens
Polygonum Sp Sau paulo
Proserpinaca Palustris Cuba
Sagitaria subulata
Tonina fluviatilis



Population : Physe, planorbe, Mélanoides.

Fertilisation? Gamme Easy Life EasyCarbo, Fosfo, Nitro, Kalium, Ferro.

9default Re: Mes paramètres et interrogation :) le Dim 4 Mar 2012 - 22:42

eXceSs


Membre : Régulier
Membre : Régulier
Re bonsoir tout le monde,
voilà mes derniers paramètres, exclusivement JBL TESTLAB

Par contre, je me suis trompé, je pensais qu'on pouvait faire des mesures plus précises en diluant, finalement, c'était quand les concentrations étaient trop importantes seulement Sad

pH : 7,5 je rentre à peine dans la mesure ph 6-7,6, un poil moins bleu que le max.
KH : 3
GH : 7
Fe : <0,02
NO2 : <0,025
NO3 : 1
NH4 : <0,05
PO4 : Problème, je n'ai toujours pas une coloration dans le bleu, elle est verte/jaune extrêmement pâle mais pas incolore, alors ue mon eau est incolore elle. Est ce que je dois penser que la concentration est nulle?

A votre avis j'essaie de rajouter 0,5ppm de PO4 et je teste demain soir? Ou j'en rajouterais demain soir et quelques minutes après je teste?

A votre avis quel doit être ma méthode? Je suis un peu perdu avec mes résultats de test ^^ Et je suis aussi un peu perdu que mes 30 petits fruits d'aulne et ma tourbe ne me fasse pas descendre mon ph de façon significative :/

10default Re: Mes paramètres et interrogation :) le Dim 4 Mar 2012 - 22:57

uraz844


Modérateur
Modérateur
Pour le test PO4, tu dois te tromper de coté de la cuillère ##27 erreur courante!


_________________
Je sais, je suis un psychopathe.

Rejoignez le FAPP!

11default Re: Mes paramètres et interrogation :) le Dim 4 Mar 2012 - 23:31

eXceSs


Membre : Régulier
Membre : Régulier
Arf, ce n'était pas comme les anciens tests PO4 jbl, grosse cuillère :/ Quel naze je fait Smile

Merci en tout cas, donc je règle le soucis des PO4 grâce à toi

PO4, c'est quand même dur à lire : <0,1

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum