Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default pas de nid de bulle?! le Ven 2 Mar 2012 - 9:54

ntissier45


Membre : Occasionnel
Membre : Occasionnel
bonjours
je me lance dans une repro de betta, ma femelle est pleine,mon mâle parade... l'eau est a 20°c et c'est un 20l sauf que le mâle ne fait pas de nid ##23 que faire????

2default Re: pas de nid de bulle?! le Ven 2 Mar 2012 - 9:55

ntissier45


Membre : Occasionnel
Membre : Occasionnel
28°c pardon (faute de frappe)

3default Re: pas de nid de bulle?! le Ven 2 Mar 2012 - 10:11

ntissier45


Membre : Occasionnel
Membre : Occasionnel
si quelqu'un sait pourquoi dite le moi svp

4default Re: pas de nid de bulle?! le Ven 2 Mar 2012 - 20:34

Isa-sistajah


Membre : Accro
Membre : Accro
Bonjour,

Depuis quand le male est il dans le bac de repro?? a 28° et la femelle elle etait dans un bac a 28° aussi?? c'est la T° qui declenche le procesus
as tu laché la femelle?? est ce qu'elle presente les signes qui montrent qu'elle est prette?? (les bandes verticales)
Il me semble que nous sommes qlq'uns a t'avoir expliqué le protocole de mise en repro... si tu l'as respecté, no souci,

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum