Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
petitmime
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Salon de Provence
Emploi : Fonctionnaire
Date d'inscription : 02/03/2012

default Quelque Soucis avec mon 60 L

le Ven 2 Mar 2012 - 11:26
Bonjour a tous

Voila environ 1 mois que j'ai pris un aquarium de soixante litre et suivant les conseil du vendeur

- Je nettoie l'aquarium, et le décor
- Je nettoie le sable que je vais mettre au fond environ 4 fois
- Je mets le sables
- je plante les plantes dans le sable
- j'installe la pompe, je mets la céramique, l'éponge bleu (vendu avec l'aquarium), et enfin la ouate, et le chaufage (26°)
- j'installe le décors
- je remplis mon aquarium
- Je mets en route le tout
- je traite une fois avec Dénitrol

Le Lendemain et ce pendant 1 semaine je traite avec Biotopol tous les 3 jours
A la fin de cette semaine, j'incorpore 10 Néons
tous ce passe bien
La semaine suivante, j'incorpore 2 Guppy Femelle et 1 Guppy Mâle (qui meurt 6 jours plus tard), j'en remet un car si les enfants voient ça !!!!!!
Il Meurt 5 jours plus tard (Les femelles les ont bouffée ?)
Je test mon eau tous les paramètre sont bon sauf GH Sup 21°d :##18:
Il y a deux semaines je change 1/3 de l'eau de mon bac (15 litre d'eau du robinet et 5 Litre d'eau deminéralisé) comme me l'a dit le vendeur
Aujourd'hui je m'aperçoit que j'ai des taches brunâtres sur le plastique du fond
J'appelle un autre magasin (Que celui qui ma vendu le tout) qui me répond

- Pour les taches brunâtres
Réponse: "vous éclairé trop, Max 8 heures par jour"

- Pour la dureté de l'eau
Réponse"Changer 1/3 de l'eau toutes les semaines jusqu'a un retour a la normale par de l'eau Osmosée( ou Déminéralisé ?)"

Quand Pensé vous, merci pour votre aide

Ps : je viens de m'appercevoir que j'ai 2 petite larve qui nage au dessus de la ouate de filtration :##10:
avatar
gwadarenega
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 728
Age : 30
Localisation : 91
Emploi : Contrôleur de gestion
Date d'inscription : 28/02/2011

default Re: Quelque Soucis avec mon 60 L

le Ven 2 Mar 2012 - 11:32
Bon et bien tu peux rappeler ton vendeur et lui dire gentiment que c'est un abrutis :##06:
1: Ton introduction de poisson a été trop rapide, il faut attendre la fin de ton pic de nitrite avant d'incorporer des poisson (et le biotopol est inutile)
2: La dureté de l'eau , il n'y a pas de normale, juste des dureté différente pour des poissons demandant des paramètres différents.

Voici LE topic indispensable pour débuter:

http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z

Cela te permettra d'éviter certaines déconvenues. Bon je pense que tu risque d'avoir d'autre mort d'ici peut quand tes No2 vont monter en flèche :##18:
petitmime
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Salon de Provence
Emploi : Fonctionnaire
Date d'inscription : 02/03/2012

default Re: Quelque Soucis avec mon 60 L

le Ven 2 Mar 2012 - 11:41
merci pour ta réponse

Que pense tu de changer 1/3 de mon eau par de l'eau osmosé ?

avatar
gwadarenega
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 728
Age : 30
Localisation : 91
Emploi : Contrôleur de gestion
Date d'inscription : 28/02/2011

default Re: Quelque Soucis avec mon 60 L

le Ven 2 Mar 2012 - 11:47
Tout dépend de tes paramètre actuels et des poissons que tu souhaite mettre (ensachant que ta population est pour l'instant inadapté à la taille de ton bac). Jette un oeil sur le lien que je t'ai envoyé et tu trouveras 90% des réponses à tes questions
petitmime
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : Salon de Provence
Emploi : Fonctionnaire
Date d'inscription : 02/03/2012

default Re: Quelque Soucis avec mon 60 L

le Ven 2 Mar 2012 - 11:51
merci je vais regarder tous ça
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum